<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6682081-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6682081-10');
</script>
	
<title>  CALCIO LECCO-PRO VERCELLI: APRE LA VENDITA DEI BIGLIETTI DEL PRIMO MATCH CASALINGO | LeccoNews.LC - Notizie da Lecco, lago di Como e montagna, sport, cronaca</title>




<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.lecconews.news/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC &#8211; Notizie da Lecco, lago di Como e montagna, sport, cronaca RSS Feed" href="http://www.lecconews.news/feed/" />

<link rel="alternate" type="application/atom+xml" title="LeccoNews.LC &#8211; Notizie da Lecco, lago di Como e montagna, sport, cronaca Atom Feed" href="http://www.lecconews.news/feed/atom/" />

<link rel="pingback" href="http://www.lecconews.news/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://www.lecconews.news/wp/wp-content/themes/daily/styles/default.css?v=1.5" />

<link rel="stylesheet" type="text/css" href="http://www.lecconews.news/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC - Notizie da Lecco, lago di Como e montagna, sport, cronaca &raquo; CALCIO LECCO-PRO VERCELLI: APRE LA VENDITA DEI BIGLIETTI DEL PRIMO MATCH CASALINGO Feed dei commenti" href="http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lecconews.news\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Daily v.2.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-face-daniel-css'  href='http://www.lecconews.news/wp/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='http://www.lecconews.news/wp/wp-content/plugins/wp-font-face/generated.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='http://www.lecconews.news/wp/wp-content/plugins/wp-font-face/additional.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lecconews.news/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lecconews.news/wp/wp-includes/css/dashicons.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.lecconews.news/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.lecconews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecconews.news/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecconews.news/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RITROVATO IN UN CANALONE IL CORPO DELL&#8217;ESCURSIONISTA DISPERSO IN GRIGNETTA' href='http://www.lecconews.news/cronaca/ritrovato-nel-canalone-caimi-il-corpo-dellescursionista-disperso-in-grignetta-258936/' />
<meta name="generator" content="WordPress 5.0.4" />
<link rel="canonical" href="http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/" />
<link rel='shortlink' href='http://www.lecconews.news/?p=258941' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecconews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Fcalcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecconews.news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Fcalcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property='og:type' content='article' />
<meta property='og:title' content='CALCIO LECCO-PRO VERCELLI: APRE LA VENDITA DEI BIGLIETTI DEL PRIMO MATCH CASALINGO' />
<meta property='og:url' content='http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/' />
<meta property='og:description' content='LECCO - Nella giornata di mercoledì 28 agosto apre ufficialmente la prevendita di Lecco-Pro Vercelli, match valido per la 2ª giornata del campionato del girone A di Serie C che coincide con l&#039;esordio dei blucelesti in campionato al Rigamonti-Ceppi. L’orario di apertura della segreteria dello stadio cittadino è dal mercoledì al venerdì 10-12.30/15-19; al sabato 10-12.30. È possibile acquistare i biglietti anche presso il Shamrock Irish Pub di Via Parini 5 tutti i giorni dalle 17.59 alle 2. PREVENDITA (supplemento di 1,50 euro) Tribuna d’Onore 48,50 euro Tribuna Centrale 23,50 euro Tribuna Centrale Ridotto 18,50 euro Tribuna Laterale 18,50 euro Tribuna Laterale Ridotto 13,50 euro Distinti 13,50 euro Distinti Ridotto 8,50 euro Curva Nord 8,50 euro BOTTEGHINO (il giorno della partita) Tribuna d’Onore 50 euro Tribuna Centrale 27 euro Tribuna Centrale Ridotto 22 euro Tribuna Laterale 22 euro Tribuna Laterale Ridotto 17 euro Distinti 17 euro [...]' />
<meta property='og:site_name' content='LeccoNews.LC - Notizie da Lecco, lago di Como e montagna, sport, cronaca' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1.jpg' />
<link rel='image_src' href='http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1.jpg' />
<meta property='og:image' content='http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi-300x168.jpg' />
<link rel='image_src' href='http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi-300x168.jpg' />
  <script>
    var xx_cal_xx = '&';
  </script>
  <link rel="shortcut icon" href="http://lecconews.news/wp/wp-content/themes/daily/images/favicon.ico" />		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-6682081-5']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


 
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());

    //Targeting per DMP
    if(typeof NUGGjson === "object"){
          for(var nuggkey in NUGGjson){
              googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
          }
    }
//END targeting

    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0128191211734189",
          enable_page_level_ads: true
     });
</script>

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=507'></script>
<!-- ######### Fine Head Script ################### -->
 
</head>


<body class="post-template-default single single-post postid-258941 single-format-standard chrome">

<script type="text/javascript">

function nuggadReady(){
    // all nugg.ad calls are finsished.
    // you can put follow-up code here
}

// Start Client Configuration
var nuggtg=encodeURIComponent("");
var nugghost="//webperformance.nuggad.net";  // The main client-subdomain
var nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomain
var nuggn=448260840;
var nuggsid=1192070111;
var nuggnmobile=969871897;
var nuggsidmobile=1192070111;
// End Client Configuration

var nuggadmobile=navigator.userAgent.match(/mobile/i);
var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
if (nuggadmobile) {
    var nuggn=nuggnmobile;
    var nuggsid=nuggsidmobile;
    }
 if (nuggadios) {
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
    nuggscr.onreadystatechange = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }
     nuggscr.onload = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }
    })();
}else{
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
    nuggscr.onload=nuggadReady;
    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
    })();
}

</script>


<div id="wrapper">



<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">

		


		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="http://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="http://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="http://www.larionews.com">LarioNews</a></li>
<li id="menu-item-224324" class="Civate-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-224324"><a href="https://www.civatenews.com">CivateNews</a></li>
<li id="menu-item-224321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224321"><a title="Altri Media" href="http://www.lecconews.news/altri-media/">Altri Media</a></li>
<li id="menu-item-240160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240160"><a href="http://lecconews.lc/pubblicita/">PUBBLICITÀ</a></li>
</ul>
        		<div id="search">

			<form method="get" id="searchform" action="http://www.lecconews.news">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://www.lecconews.news/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>

    </div> <!--end #top-->



	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="http://www.lecconews.news"><img src="http://lecconews.news/wp/wp-content/uploads/2018/07/TESTATA-LECCONEWS-303-originale-piccola.jpg" alt="LeccoNews.LC &#8211; Notizie da Lecco, lago di Como e montagna, sport, cronaca" id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>



	</div><!-- #header -->



	<div id="cat-menu">

<center>

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="http://www.lecconews.news/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893"><a href="http://www.lecconews.news/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="http://www.lecconews.news/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="http://www.lecconews.news/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="http://www.lecconews.news/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="http://www.lecconews.news/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="http://www.lecconews.news/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="http://www.lecconews.news/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="http://www.lecconews.news/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="http://www.lecconews.news/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="http://www.lecconews.news/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="http://www.lecconews.news/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="http://www.lecconews.news/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.lecconews.news/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.lecconews.news/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="http://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21796"><a href="http://www.lecconews.news/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.lecconews.news/category/sport/">Sport</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-899"><a href="http://www.lecconews.news/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-216478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216478"><a href="http://www.lecconews.news/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-216477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216477"><a href="http://www.lecconews.news/category/economia/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="http://www.lecconews.news/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="http://www.lecconews.news/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="http://www.lecconews.news/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="http://www.lecconews.news/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="http://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="http://www.lecconews.news/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="http://www.lecconews.news/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="http://www.lecconews.news/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="http://www.lecconews.news/category/cronaca/">Nera</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-900"><a href="http://www.lecconews.news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://www.lecconews.news/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://www.lecconews.news/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="http://www.lecconews.news/category/news/viabilita/">Viabilità</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121651"><a href="http://www.lecconews.news/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="http://www.lecconews.news/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="http://www.lecconews.news/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="http://www.lecconews.news/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://www.lecconews.news/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="widget-ads widget">		
			<a href="https://nonsprecare.larioreti.it/?c=lnwlea"><img src="http://www.lecconews.news/wp/wp-content/uploads/2019/05/LARIO-RETI-STRIP-946-X-67.gif" alt="" /></a>
	
		</div><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x50 lecco strip -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:50px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="1719901314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>			</div>

	<div id="breadcrumbs" class="clear">

	
	<div id="breadcrumb">
				Sei in: <a href="http://www.lecconews.news">Home</a> 
							<a href="http://www.lecconews.news/category/calcio/">Calcio</a> CALCIO LECCO-PRO VERCELLI:<BR> APRE LA VENDITA DEI BIGLIETTI <BR>DEL PRIMO MATCH CASALINGO				</div><!--end #breadcrumbs-->
        <span class="current-time">28 Agosto 2019 10:28 am</span>

	
	</div>

 

	<div id="main" class="clear">

<div id="container">
	<div id="content">
				<div id="post-258941" class="post-258941 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-lecco-citta tag-evidenza tag-sport-2 tag-lecco tag-calcio-lecco-1912 tag-calcio tag-stadio-rigamonti-ceppi tag-serie-c tag-biglietti tag-biglietteria odd">

			<!--<span class="comment-bubble"><strong><a href="http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/#respond">0</a></strong></span>-->

			<h1 class="entry-title">CALCIO LECCO-PRO VERCELLI:<BR> APRE LA VENDITA DEI BIGLIETTI <BR>DEL PRIMO MATCH CASALINGO</h1>

			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il --> 28/08/2019</span>
							</div> <!--end .entry-meta-->

			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->


			<div class="entry entry-content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->


				<p><img class="alignright size-medium wp-image-240737" src="http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi-300x168.jpg" alt="" width="300" height="168" srcset="http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi-300x168.jpg 300w, http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi-768x431.jpg 768w, http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi-640x359.jpg 640w, http://www.lecconews.news/wp/wp-content/uploads/2019/01/Luci-Stadio-illuminazione-Rigamonti-Ceppi.jpg 1237w" sizes="(max-width: 300px) 100vw, 300px" />LECCO &#8211; Nella giornata di mercoledì 28 agosto apre ufficialmente la <strong>prevendita di Lecco-Pro Vercelli</strong>, match valido per la 2ª giornata del campionato del girone A di Serie C che coincide con l&#8217;esordio dei blucelesti in campionato al Rigamonti-Ceppi.</p>
<p>L’orario di apertura della segreteria dello stadio cittadino è dal mercoledì al venerdì 10-12.30/15-19; al sabato 10-12.30. È possibile acquistare i biglietti anche presso il Shamrock Irish Pub di Via Parini 5 tutti i giorni dalle 17.59 alle 2.</p>
<p><strong>PREVENDITA</strong> (supplemento di 1,50 euro)<br />
Tribuna d’Onore 48,50 euro<br />
Tribuna Centrale 23,50 euro<br />
Tribuna Centrale Ridotto 18,50 euro<br />
Tribuna Laterale 18,50 euro<br />
Tribuna Laterale Ridotto 13,50 euro<br />
Distinti 13,50 euro<br />
Distinti Ridotto 8,50 euro<br />
Curva Nord 8,50 euro</p>
<p><strong>BOTTEGHINO</strong> (il giorno della partita)<br />
Tribuna d’Onore 50 euro<br />
Tribuna Centrale 27 euro<br />
Tribuna Centrale Ridotto 22 euro<br />
Tribuna Laterale 22 euro<br />
Tribuna Laterale Ridotto 17 euro<br />
Distinti 17 euro<br />
Distinti Ridotto 12 euro<br />
Curva Nord 12 euro</p>
<p>Tutti i ragazzi nati dal 2013 al 2007 compresi pagheranno 2 euro, i bambini nati dopo il 2014 possono entrare gratuitamente, purché accompagnati. Hanno diritto alle riduzioni: le donne, gli over 65 e gli under 18.</p>
<p>I biglietti sono a disposizione anche presso i <span style="text-decoration: underline;"><a href="http://www.etes.it/sale/list/6674/Calcio+Lecco+1912+srl" target="_blank" rel="noopener">punti vendita Circuito ETES</a></span> sino alle 19.30 del 31 agosto.</p>
<p><strong>Per la tifoseria ospite</strong> il punto vendita più vicino individuato è G.M.G. Tabacchi, tabaccheria al centro commerciale Vercelli all&#8217;indirizzo Tangenziale Ovest 13, Vercelli (telefono 0161 294147). Per il settore ospiti non è obbligatoria la tessera del tifoso. Il prezzo dei biglietti relativi al settore ospiti sarà di 10 euro più i diritti di prevendita.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
							</div> <!--end .entry-->

			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="http://www.lecconews.news/category/calcio/" rel="category tag">Calcio</a>, <a href="http://www.lecconews.news/category/lecco-citta/" rel="category tag">Città</a>			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="http://www.lecconews.news/tag/evidenza/" rel="tag">evidenza</a>, <a href="http://www.lecconews.news/tag/sport-2/" rel="tag">sport</a>, <a href="http://www.lecconews.news/tag/lecco/" rel="tag">Lecco</a>, <a href="http://www.lecconews.news/tag/calcio-lecco-1912/" rel="tag">Calcio Lecco 1912</a>, <a href="http://www.lecconews.news/tag/calcio/" rel="tag">Calcio</a>, <a href="http://www.lecconews.news/tag/stadio-rigamonti-ceppi/" rel="tag">Stadio Rigamonti-Ceppi</a>, <a href="http://www.lecconews.news/tag/serie-c/" rel="tag">serie c</a>, <a href="http://www.lecconews.news/tag/biglietti/" rel="tag">biglietti</a>, <a href="http://www.lecconews.news/tag/biglietteria/" rel="tag">Biglietteria</a></span>			</div>

<img src=http://lecconews.lc/wp/wp-content/uploads/2018/01/Facebook-FB-LN-Mostra-primi.jpg>


			<!--BEGIN OF POST BOTTOM CODE-->
						<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

			
<div class="left">

		  
<div class="clear"></div>


						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="CALCIO LECCO-PRO VERCELLI:<BR> APRE LA VENDITA DEI BIGLIETTI <BR>DEL PRIMO MATCH CASALINGO" data-url="http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<span class="fb-button"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Articoli correlati</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://www.lecconews.news/cronaca/ritrovato-nel-canalone-caimi-il-corpo-dellescursionista-disperso-in-grignetta-258936/" rel="bookmark">RITROVATO IN UN CANALONE <br>IL CORPO DELL&#8217;ESCURSIONISTA <br>DISPERSO IN GRIGNETTA</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.lecconews.news/eventi-2/in-montagna-con-le-guide-escursioni-gratuite-per-tutti-su-resegone-e-corni-di-canzo-258881/" rel="bookmark">IN MONTAGNA CON LE GUIDE: <br>ESCURSIONI GRATUITE PER TUTTI <br>SU RESEGONE E CORNI DI CANZO</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.lecconews.news/cronaca/disperso-in-grignetta-sorvolo-notturno-oggi-le-squadre-da-terra-258930/" rel="bookmark">DISPERSO IN GRIGNETTA: <br>SORVOLO NOTTURNO, <br>OGGI LE SQUADRE DA TERRA</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.lecconews.news/lecco-citta/il-colonnello-del-gaudio-lascia-il-comando-lecchese-arriva-da-biella-igor-infante-258922/" rel="bookmark">IL COLONNELLO DEL GAUDIO <br>LASCIA I CARABINIERI LECCHESI. <br>ARRIVA DA BIELLA IGOR INFANTE</a>
				</li>				
	    				<li>
					<a class="title" href="http://www.lecconews.news/lecco-citta/lagenzia-viaggi-chiude-e-tanti-saluti-ai-clienti-assistenza-dai-sindacati-258918/" rel="bookmark">L&#8217;AGENZIA VIAGGI CHIUDE <br>E TANTI SALUTI AI CLIENTI. <br>ASSISTENZA DAI SINDACATI</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->

			</div><!--end #content -->
</div><!--end #container -->



<div id="sidebar">

			<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9446828926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 250x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="6493717745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9407176763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-ads widget">		
			<a href="http://www.lescultures.it/"><img src="http://lecconews.news/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div id="advwidget-8" class="widget widget_advwidget"><h3 class="widget-title">LA VIGNETTA DI C.</h3>	
<div class="widget-ad125">
	<a href="http://lecconews.news/category/Vignette/" target="_blank"><img src="http://lecconews.news/wp/wp-content/uploads/2019/01/vignetta-gilardoni-1-r.jpg" alt="advertisement" /></a>
</div> <!-- end .widget-ad125 -->
</div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="http://lecconews.news/contatti/contatti-15432/"><img src="http://lecconews.news/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div id="video-widget-2" class="widget tj-video"><h3 class="widget-title">I VIDEO DI LECCONEWS.LC</h3>                <div class="open" id="tj-video-cat-1">

        			<div class="cover"><iframe width=" 258 " height=" 150 " src="https://www.youtube.com/embed/vDgm-evJmcc" frameborder="0" allowfullscreen></iframe></div>
			            <p class="description"></p>
        </div>
                        <div class="hide" id="tj-video-cat-2">

        Could not generate embed. Please try it again.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#tj-video-cat-1">ANTIDROGA SULLA SS36</a>
            </li>

                                    <li>
              <a class="" href="#tj-video-cat-2"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
			$("document").ready(function() {
				$(".tj-video li a").click(function() {
					$(".tj-video .open").addClass("hide").removeClass("open");
					$(".tj-video " + $(this).attr("href")).addClass("open").removeClass("hide");
					$(".tj-video li a.active").removeClass("active");
					$(this).addClass("active");
					return false;
				})
			});
        });
        </script>
    </div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="http://lecconews.news/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.LC</h3><form method="get" id="searchform" action="http://www.lecconews.news">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div class="widget-ads widget">		
			<a href="http://fascinointellettuali.larionews.com/"><img src="http://lecconews.news/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div id="advwidget-3" class="widget widget_advwidget">	
<div class="widget-ad125">
</div> <!-- end .widget-ad125 -->
</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div><div class="widget-ads widget">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x600 lc basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="4647660325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div>		
<div id="tab-sidebar">

<div class="widget tab-widget" id="recent-posts"> 
		<h3 class="widget-title">Ultimi articoli</h3>
		<ul>
			<li class="clear">
	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1-250x250.jpg 250w, http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2019/07/Stadio-Rigamonti-Ceppi-seggiolini-2019-1-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="CALCIO LECCO-PRO VERCELLI:<BR> APRE LA VENDITA DEI BIGLIETTI <BR>DEL PRIMO MATCH CASALINGO" href="http://www.lecconews.news/lecco-citta/calcio-lecco-pro-vercelli-apre-la-vendita-dei-biglietti-del-primo-match-casalingo-258941/">CALCIO LECCO-PRO VERCELLI:<BR> APRE LA VENDITA DEI BIGLIETTI <BR>DEL PRIMO MATCH CASALINGO</a>
	<span class="meta">Agosto 28, 2019</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1-250x250.jpg 250w, http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1-300x297.jpg 300w, http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1-100x100.jpg 100w, http://www.lecconews.news/wp/wp-content/uploads/2019/08/Luca-DAddario-1.jpg 552w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="RITROVATO IN UN CANALONE <br>IL CORPO DELL&#8217;ESCURSIONISTA <br>DISPERSO IN GRIGNETTA" href="http://www.lecconews.news/cronaca/ritrovato-nel-canalone-caimi-il-corpo-dellescursionista-disperso-in-grignetta-258936/">RITROVATO IN UN CANALONE <br>IL CORPO DELL&#8217;ESCURSIONISTA <br>DISPERSO IN GRIGNETTA</a>
	<span class="meta">Agosto 28, 2019</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2018/01/aigae-guide-ambientali-escursionistiche-1-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2018/01/aigae-guide-ambientali-escursionistiche-1-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2018/01/aigae-guide-ambientali-escursionistiche-1-250x250.jpg 250w, http://www.lecconews.news/wp/wp-content/uploads/2018/01/aigae-guide-ambientali-escursionistiche-1-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2018/01/aigae-guide-ambientali-escursionistiche-1-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="IN MONTAGNA CON LE GUIDE: <br>ESCURSIONI GRATUITE PER TUTTI <br>SU RESEGONE E CORNI DI CANZO" href="http://www.lecconews.news/eventi-2/in-montagna-con-le-guide-escursioni-gratuite-per-tutti-su-resegone-e-corni-di-canzo-258881/">IN MONTAGNA CON LE GUIDE: <br>ESCURSIONI GRATUITE PER TUTTI <br>SU RESEGONE E CORNI DI CANZO</a>
	<span class="meta">Agosto 28, 2019</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2019/05/perledo-ricerche-cnsas-soccorso-alpino-notte-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2019/05/perledo-ricerche-cnsas-soccorso-alpino-notte-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2019/05/perledo-ricerche-cnsas-soccorso-alpino-notte-250x250.jpg 250w, http://www.lecconews.news/wp/wp-content/uploads/2019/05/perledo-ricerche-cnsas-soccorso-alpino-notte-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2019/05/perledo-ricerche-cnsas-soccorso-alpino-notte-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="DISPERSO IN GRIGNETTA: <br>SORVOLO NOTTURNO, <br>OGGI LE SQUADRE DA TERRA" href="http://www.lecconews.news/cronaca/disperso-in-grignetta-sorvolo-notturno-oggi-le-squadre-da-terra-258930/">DISPERSO IN GRIGNETTA: <br>SORVOLO NOTTURNO, <br>OGGI LE SQUADRE DA TERRA</a>
	<span class="meta">Agosto 28, 2019</span>
	</div> <!--end .info-->
</li>
                    
		</ul>	
	</div> <!--end #recent-posts-->

	<div class="widget tab-widget" id="popular-posts">
		<h3 class="widget-title">Articoli più letti</h3>
		<ul>
						<li class="clear">
 	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-150x150.jpg 150w, http://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;" href="http://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/">POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-150x150.jpg 150w, http://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="GRILLO A LECCO: <br>IN MIGLIAIA <bR>PER IL COMICO-POLITICO" href="http://www.lecconews.news/news/grillo-a-lecco-in-migliaia-per-il-comico-politico-1823/">GRILLO A LECCO: <br>IN MIGLIAIA <bR>PER IL COMICO-POLITICO</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-150x150.jpg 150w, http://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="HAMBURGER: IL COMITATO <br>DEI GENITORI VUOLE CAMBIARE <br>L&#8217;APPALTO DELLE MENSE" href="http://www.lecconews.news/news/lecco-hamburger-il-comitato-dei-genitori-chiede-di-cambiare-lappalto-delle-mense-14536/">HAMBURGER: IL COMITATO <br>DEI GENITORI VUOLE CAMBIARE <br>L&#8217;APPALTO DELLE MENSE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="http://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg 42w, http://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-150x150.jpg 150w, http://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-200x200.jpg 200w, http://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE" href="http://www.lecconews.news/news/basket-la-g-s-g-civatese-si-aggiudica-la-gara-1-delle-semifinali-1-divisione-62835/">BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
                    
		</ul>			
	 </div> <!--end #popular-posts-->
		       
	
		
        <!--    
	<div class="widget tab-widget" id="recent-comments">
		<h3 class="widget-title">Commenti</h3>
		<ul>
				<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://www.lecconews.news/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/#comment-3664" title="on  DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO">
			<span class="comment-author">admin:</span> <span class="comment-excerpt">EWRWERWE...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://www.lecconews.news/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/#comment-1915" title="on  KITESURF, IL SUPER CAMPIONE: <BR>"A COLICO NON SERVONO LE BOE"">
			<span class="comment-author">Gabriele:</span> <span class="comment-excerpt">Caro "padrone del lago" come faccio a fare il mio bagnetto tranqu...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://www.lecconews.news/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/#comment-1511" title="on  30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE">
			<span class="comment-author">Ariella:</span> <span class="comment-excerpt">Spostare l'attenzione sulla svista del ciclista è ridicolo... I t...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1444" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">gigi:</span> <span class="comment-excerpt">Si fa prima a dire quali siano i comuni lecchesi con i vigili, si...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1308" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">Lady:</span> <span class="comment-excerpt">e quali sarebbero questi comuni? non credo che l'arma sia utile p...</span>
		</a>
	</li>
	                    
		</ul>
	</div> -->

</div><!--end #tab-sidebar-->
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<label class="screen-reader-text" for="archives-dropdown-2">L&#8217;ARCHIVIO DI LECCONEWS.LC</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://www.lecconews.news/date/2019/08/'> Agosto 2019 &nbsp;(238)</option>
	<option value='http://www.lecconews.news/date/2019/07/'> Luglio 2019 &nbsp;(350)</option>
	<option value='http://www.lecconews.news/date/2019/06/'> Giugno 2019 &nbsp;(364)</option>
	<option value='http://www.lecconews.news/date/2019/05/'> Maggio 2019 &nbsp;(387)</option>
	<option value='http://www.lecconews.news/date/2019/04/'> Aprile 2019 &nbsp;(347)</option>
	<option value='http://www.lecconews.news/date/2019/03/'> Marzo 2019 &nbsp;(426)</option>
	<option value='http://www.lecconews.news/date/2019/02/'> Febbraio 2019 &nbsp;(380)</option>
	<option value='http://www.lecconews.news/date/2019/01/'> Gennaio 2019 &nbsp;(377)</option>
	<option value='http://www.lecconews.news/date/2018/12/'> Dicembre 2018 &nbsp;(330)</option>
	<option value='http://www.lecconews.news/date/2018/11/'> Novembre 2018 &nbsp;(398)</option>
	<option value='http://www.lecconews.news/date/2018/10/'> Ottobre 2018 &nbsp;(431)</option>
	<option value='http://www.lecconews.news/date/2018/09/'> Settembre 2018 &nbsp;(404)</option>
	<option value='http://www.lecconews.news/date/2018/08/'> Agosto 2018 &nbsp;(301)</option>
	<option value='http://www.lecconews.news/date/2018/07/'> Luglio 2018 &nbsp;(332)</option>
	<option value='http://www.lecconews.news/date/2018/06/'> Giugno 2018 &nbsp;(429)</option>
	<option value='http://www.lecconews.news/date/2018/05/'> Maggio 2018 &nbsp;(432)</option>
	<option value='http://www.lecconews.news/date/2018/04/'> Aprile 2018 &nbsp;(360)</option>
	<option value='http://www.lecconews.news/date/2018/03/'> Marzo 2018 &nbsp;(443)</option>
	<option value='http://www.lecconews.news/date/2018/02/'> Febbraio 2018 &nbsp;(393)</option>
	<option value='http://www.lecconews.news/date/2018/01/'> Gennaio 2018 &nbsp;(431)</option>
	<option value='http://www.lecconews.news/date/2017/12/'> Dicembre 2017 &nbsp;(370)</option>
	<option value='http://www.lecconews.news/date/2017/11/'> Novembre 2017 &nbsp;(381)</option>
	<option value='http://www.lecconews.news/date/2017/10/'> Ottobre 2017 &nbsp;(384)</option>
	<option value='http://www.lecconews.news/date/2017/09/'> Settembre 2017 &nbsp;(392)</option>
	<option value='http://www.lecconews.news/date/2017/08/'> Agosto 2017 &nbsp;(294)</option>
	<option value='http://www.lecconews.news/date/2017/07/'> Luglio 2017 &nbsp;(362)</option>
	<option value='http://www.lecconews.news/date/2017/06/'> Giugno 2017 &nbsp;(401)</option>
	<option value='http://www.lecconews.news/date/2017/05/'> Maggio 2017 &nbsp;(393)</option>
	<option value='http://www.lecconews.news/date/2017/04/'> Aprile 2017 &nbsp;(363)</option>
	<option value='http://www.lecconews.news/date/2017/03/'> Marzo 2017 &nbsp;(458)</option>
	<option value='http://www.lecconews.news/date/2017/02/'> Febbraio 2017 &nbsp;(419)</option>
	<option value='http://www.lecconews.news/date/2017/01/'> Gennaio 2017 &nbsp;(482)</option>
	<option value='http://www.lecconews.news/date/2016/12/'> Dicembre 2016 &nbsp;(402)</option>
	<option value='http://www.lecconews.news/date/2016/11/'> Novembre 2016 &nbsp;(485)</option>
	<option value='http://www.lecconews.news/date/2016/10/'> Ottobre 2016 &nbsp;(517)</option>
	<option value='http://www.lecconews.news/date/2016/09/'> Settembre 2016 &nbsp;(450)</option>
	<option value='http://www.lecconews.news/date/2016/08/'> Agosto 2016 &nbsp;(362)</option>
	<option value='http://www.lecconews.news/date/2016/07/'> Luglio 2016 &nbsp;(445)</option>
	<option value='http://www.lecconews.news/date/2016/06/'> Giugno 2016 &nbsp;(446)</option>
	<option value='http://www.lecconews.news/date/2016/05/'> Maggio 2016 &nbsp;(497)</option>
	<option value='http://www.lecconews.news/date/2016/04/'> Aprile 2016 &nbsp;(463)</option>
	<option value='http://www.lecconews.news/date/2016/03/'> Marzo 2016 &nbsp;(437)</option>
	<option value='http://www.lecconews.news/date/2016/02/'> Febbraio 2016 &nbsp;(441)</option>
	<option value='http://www.lecconews.news/date/2016/01/'> Gennaio 2016 &nbsp;(401)</option>
	<option value='http://www.lecconews.news/date/2015/12/'> Dicembre 2015 &nbsp;(382)</option>
	<option value='http://www.lecconews.news/date/2015/11/'> Novembre 2015 &nbsp;(434)</option>
	<option value='http://www.lecconews.news/date/2015/10/'> Ottobre 2015 &nbsp;(442)</option>
	<option value='http://www.lecconews.news/date/2015/09/'> Settembre 2015 &nbsp;(466)</option>
	<option value='http://www.lecconews.news/date/2015/08/'> Agosto 2015 &nbsp;(344)</option>
	<option value='http://www.lecconews.news/date/2015/07/'> Luglio 2015 &nbsp;(463)</option>
	<option value='http://www.lecconews.news/date/2015/06/'> Giugno 2015 &nbsp;(554)</option>
	<option value='http://www.lecconews.news/date/2015/05/'> Maggio 2015 &nbsp;(602)</option>
	<option value='http://www.lecconews.news/date/2015/04/'> Aprile 2015 &nbsp;(504)</option>
	<option value='http://www.lecconews.news/date/2015/03/'> Marzo 2015 &nbsp;(546)</option>
	<option value='http://www.lecconews.news/date/2015/02/'> Febbraio 2015 &nbsp;(453)</option>
	<option value='http://www.lecconews.news/date/2015/01/'> Gennaio 2015 &nbsp;(456)</option>
	<option value='http://www.lecconews.news/date/2014/12/'> Dicembre 2014 &nbsp;(365)</option>
	<option value='http://www.lecconews.news/date/2014/11/'> Novembre 2014 &nbsp;(479)</option>
	<option value='http://www.lecconews.news/date/2014/10/'> Ottobre 2014 &nbsp;(545)</option>
	<option value='http://www.lecconews.news/date/2014/09/'> Settembre 2014 &nbsp;(409)</option>
	<option value='http://www.lecconews.news/date/2014/08/'> Agosto 2014 &nbsp;(405)</option>
	<option value='http://www.lecconews.news/date/2014/07/'> Luglio 2014 &nbsp;(471)</option>
	<option value='http://www.lecconews.news/date/2014/06/'> Giugno 2014 &nbsp;(453)</option>
	<option value='http://www.lecconews.news/date/2014/05/'> Maggio 2014 &nbsp;(523)</option>
	<option value='http://www.lecconews.news/date/2014/04/'> Aprile 2014 &nbsp;(470)</option>
	<option value='http://www.lecconews.news/date/2014/03/'> Marzo 2014 &nbsp;(448)</option>
	<option value='http://www.lecconews.news/date/2014/02/'> Febbraio 2014 &nbsp;(435)</option>
	<option value='http://www.lecconews.news/date/2014/01/'> Gennaio 2014 &nbsp;(479)</option>
	<option value='http://www.lecconews.news/date/2013/12/'> Dicembre 2013 &nbsp;(364)</option>
	<option value='http://www.lecconews.news/date/2013/11/'> Novembre 2013 &nbsp;(385)</option>
	<option value='http://www.lecconews.news/date/2013/10/'> Ottobre 2013 &nbsp;(445)</option>
	<option value='http://www.lecconews.news/date/2013/09/'> Settembre 2013 &nbsp;(403)</option>
	<option value='http://www.lecconews.news/date/2013/08/'> Agosto 2013 &nbsp;(318)</option>
	<option value='http://www.lecconews.news/date/2013/07/'> Luglio 2013 &nbsp;(438)</option>
	<option value='http://www.lecconews.news/date/2013/06/'> Giugno 2013 &nbsp;(467)</option>
	<option value='http://www.lecconews.news/date/2013/05/'> Maggio 2013 &nbsp;(495)</option>
	<option value='http://www.lecconews.news/date/2013/04/'> Aprile 2013 &nbsp;(377)</option>
	<option value='http://www.lecconews.news/date/2013/03/'> Marzo 2013 &nbsp;(408)</option>
	<option value='http://www.lecconews.news/date/2013/02/'> Febbraio 2013 &nbsp;(338)</option>
	<option value='http://www.lecconews.news/date/2013/01/'> Gennaio 2013 &nbsp;(220)</option>
	<option value='http://www.lecconews.news/date/2012/12/'> Dicembre 2012 &nbsp;(1)</option>
	<option value='http://www.lecconews.news/date/2012/10/'> Ottobre 2012 &nbsp;(1)</option>
	<option value='http://www.lecconews.news/date/2012/03/'> Marzo 2012 &nbsp;(2)</option>
	<option value='http://www.lecconews.news/date/2012/02/'> Febbraio 2012 &nbsp;(1)</option>

		</select>
		</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->

		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"http://lecconews.news"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>

	<div id="footer">

		<div class="widget" id="fwidget-1">
			<div id="rss-3" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://xml.corriereobjects.it/rss/homepage.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.corriere.it/">da Corriere.it</a></h3><ul><li><a class='rsswidget' href='https://www.corriere.it/politica/19_agosto_27/mattarella-chiedera-premierdi-essere-vero-timonieredell-alleanza-dem-5-stelle-fbb2cf08-c901-11e9-b39f-233f79d70722.shtml'>Oggi il verdetto di Mattarella:  vuole  Conte  timoniere dell’alleanza tra dem e  5 Stelle</a> <span class="rss-date">28/08/2019</span></li><li><a class='rsswidget' href='https://www.corriere.it/cronache/19_agosto_27/crisi-governo-ultime-notizie-conte-di-maio-zingaretti-c1bb6b28-c89f-11e9-b39f-233f79d70722.shtml'>Pd-M5S, Di Maio: «Votiamo su Rousseau». L’intesa di governo rischia di saltare</a> <span class="rss-date">28/08/2019</span></li><li><a class='rsswidget' href='https://video.corriere.it/salto-mucche-sopra-strisce-mezzo-strada/c2fb67b6-c806-11e9-8c03-de8d8a3c7a87'>Il salto delle mucche sopra la striscia, scambiata per un recinto</a> <span class="rss-date">28/08/2019</span></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-6" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.huffingtonpost.it/feeds/verticals/italy/index.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.aol.com/">Da Huffingtonpost.it</a></h3><ul><li><a class='rsswidget' href='https://www.huffingtonpost.it/entry/impantanati-su-di-maio_it_5d659f3be4b01fcc690b59f7'>Impantanati su Di Maio</a></li><li><a class='rsswidget' href='https://www.huffingtonpost.it/entry/lavvocato-difende-la-sua-causa_it_5d65a0b5e4b022fbceb29234'>L&#039;avvocato difende la sua causa</a></li><li><a class='rsswidget' href='https://www.huffingtonpost.it/entry/tutti-appesi-a-rousseau-di-maio-agli-iscritti-ultima-parola-sul-governo_it_5d6599bce4b01fcc690b4650'>Tutti appesi a Rousseau. Di Maio: &quot;Agli iscritti ultima parola sul Governo&quot;</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-3">
			<div id="rss-5" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.gazzetta.it/rss/home.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.gazzetta.it/">da Gazzetta.it</a></h3><ul><li><a class='rsswidget' href='http://www.gazzetta.it/Spettacoli/27-08-2019/tappobendtner-3402014520737.shtml'>Senza titolo</a> <span class="rss-date">28/08/2019</span></li><li><a class='rsswidget' href='http://www.gazzetta.it/Tennis/ATP/28-08-2019/nadal-carrozza-tsitsipas-fuori-donne-avanti-halep-osaka-baby-gauff-3402027467542.shtml'>Nadal in carrozza, Tsitsipas fuori. Donne: avanti Halep, Osaka e Baby Gauff</a> <span class="rss-date">28/08/2019</span></li><li><a class='rsswidget' href='http://www.gazzetta.it/Calcio/Serie-A/Milan/27-08-2019/telenovela-correa-l-atletico-resta-ma-parti-trattano-3402021570022.shtml'>Telenovela Correa. L’Atletico: &quot;Resta&quot;. Ma le parti trattano</a> <span class="rss-date">28/08/2019</span></li></ul></div>		</div>

		<div class="widget" id="fwidget-4">
					</div>

		<div class="clear"></div>

	</div> <!--end #footer-->


		<div id="bottom">

			<div class="left">

				&copy; 2019 <a href="http://www.lecconews.news" title="LeccoNews.LC &#8211; Notizie da Lecco, lago di Como e montagna, sport, cronaca" rel="home">LeccoNews.LC &#8211; Notizie da Lecco, lago di Como e montagna, sport, cronaca</a>. All rights reserved.
			</div> <!--end .left-->

			<div class="right">
				<a href="http://www.theme-junkie.com">WordPress theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a>.
			</div> <!--end .right-->

			<div class="clear"></div>

		</div> <!--end #bottom -->

</div> <!--end #wrapper -->

<div id="cookie-law-info-bar"><span>Questo giornale utilizza i cookie per migliorare la tua esperienza. Daremo per scontato che tu sia consapevole della loro funzione, ma puoi disattivarlo se lo desideri. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Consenti</a> <a href='http://lecconews.news/wp' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Gestione della Privacy & Cookies</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='Css-css'  href='http://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.25' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://www.lecconews.news/wp/wp-admin/css/color-picker.min.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.lecconews.news\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.lecconews.news/wp/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"http:\/\/www.lecconews.news\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>


<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="http://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->
	<!-- 2019-08-28 10:28:26 -->
	
    <!-- ########### Ad Script for lecconews.lc_RichMedia1 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(2796);
    // ]]> --></script>
    <!-- ####### Fine Ad Script for lecconews.lc_RichMedia1 ################ -->

</body>
</html>
