<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6682081-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6682081-10');
</script>
	
<title>  EPATITE C: IN LOMBARDIA L&#8217;1% È POSITIVO AGLI ANTICORPI. L&#8217;IMPORTANZA DELLO SCREENING | Lecco News - Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico</title>
	
<meta name= “description” content= “Lecco News è il quotidiano online di Lecco e Provincia con news 24 ore su 24 di cronaca, società, politica, economia, cultura e sport.” />	




<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="https://www.lecconews.news/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico RSS Feed" href="https://www.lecconews.news/feed/" />

<link rel="alternate" type="application/atom+xml" title="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico Atom Feed" href="https://www.lecconews.news/feed/atom/" />

<link rel="pingback" href="https://www.lecconews.news/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="https://www.lecconews.news/wp/wp-content/themes/daily/styles/default.css?v=1.5" />

<link rel="stylesheet" type="text/css" href="https://www.lecconews.news/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lecco News - Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico &raquo; EPATITE C: IN LOMBARDIA L&#8217;1% È POSITIVO AGLI ANTICORPI. L&#8217;IMPORTANZA DELLO SCREENING Feed dei commenti" href="https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-6682081-10"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lecconews.news\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Daily v.2.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lecconews.news/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.17' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lecconews.news","hash_tracking":"false","ua":"UA-6682081-10","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#2e82ba","button_1_button_hover":"#256895","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c6c6c6","button_2_button_hover":"#9e9e9e","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#cccccc","button_4_button_hover":"#a3a3a3","button_4_link_colour":"#000000","button_4_as_button":"1","button_7_button_colour":"#2e82ba","button_7_button_hover":"#256895","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Impostazioni Privacy di Lecco News","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Vuoi davvero disattivarlo?","opt_out_confirm":"Conferma","opt_out_cancel":"Annulla"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.lecconews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lecconews.news/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lecconews.news/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LAVORO: PUNTI TERRITORIALI PER LE COMPETENZE DIGITALI' href='https://www.lecconews.news/news/lavoro-punti-territoriali-per-le-competenze-digitali-335226/' />
<link rel='next' title='TRENI/&#8217;SORDITÀ E IMMOBILISMO&#8217;. IL M5S SOLLECITA LA REGIONE PER NUOVI TAVOLI DI CONFRONTO' href='https://www.lecconews.news/lecco-citta/treni-sordita-e-immobilismo-il-m5s-sollecita-la-regione-per-nuovi-tavoli-di-confronto-335252/' />
<meta name="generator" content="WordPress 5.0.17" />
<link rel="canonical" href="https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/" />
<link rel='shortlink' href='https://www.lecconews.news/?p=335247' />
<link rel="alternate" type="application/json+oembed" href="https://www.lecconews.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Fepatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lecconews.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Fepatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247%2F&#038;format=xml" />
<meta property='og:type' content='article' />
<meta property='og:title' content='EPATITE C: IN LOMBARDIA L’1% È POSITIVO AGLI ANTICORPI. L’IMPORTANZA DELLO SCREENING' />
<meta property='og:url' content='https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/' />
<meta property='og:description' content='MILANO – Dall’1 giugno in regione Lombardia è attivo lo screening opportunistico per la prevenzione delle malattie da HCV. Lo rende noto la Direzione Generale Welfare della Regione Lombardia. Ogni paziente nato tra il 1969 e il 1989 che è ricoverato o che fa una prestazione di prelievo riceve l’offerta di test anticorpale. Al 7 settembre i test effettuati riguardavano 52.224 persone. A oggi i positivi al test anticorpale sono 478, pari allo 0,9% (persone che hanno ‘incontrato’ il virus, ma non c’è evidenza della malattia). I positivi al test anticorpale vengono sottoposti alla ricerca del virus con test HCV-RNA e risultano positivi il 18% (se solo sui maschi è pari al 22% solo sulle femmine il 16%). La vicepresidente della Regione Lombardia e assessore al Welfare, Letizia Moratti, ha dichiarato che “la fine della fase emergenziale della pandemia ha fatto ripartire a pieno regime le campagne dedicate e le attività di prevenzione. Per [...]' />
<meta property='og:site_name' content='Lecco News - Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C.jpg' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-300x205.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-300x205.jpg' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2022/10/Epatite-test-sangue-300x190.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2022/10/Epatite-test-sangue-300x190.jpg' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2022/10/Fegato-batteri-virus-epatite-300x204.png' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2022/10/Fegato-batteri-virus-epatite-300x204.png' />
<link rel="shortcut icon" href="https://www.lecconews.news/wp/wp-content/themes/daily/images/favicon.ico" />

 
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/22673316910/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());
googletag.defineSlot('/22673316910/Lecconews_lc_300x250_ROS', [300, 250], 'Lecconews_lc_300x250_ROS').addService(googletag.pubads());
   
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0128191211734189",
          enable_page_level_ads: true
     });
</script>

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=507'></script>
<!-- ######### Fine Head Script ################### -->
 
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-335247 single-format-standard unknown">
<div id="wrapper">
<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">

		


		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="https://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="https://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="https://www.larionews.com">LarioNews</a></li>
<li id="menu-item-224324" class="Civate-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-224324"><a href="https://www.civatenews.com">CivateNews</a></li>
<li id="menu-item-224321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224321"><a title="Altri Media" href="https://www.lecconews.news/altri-media/">Altri Media</a></li>
<li id="menu-item-240160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240160"><a href="https://lecconews.news/pubblicita/">PUBBLICITÀ</a></li>
</ul>
        		<div id="search">

			<form method="get" id="searchform" action="https://www.lecconews.news">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="https://www.lecconews.news/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>

    </div> <!--end #top-->



	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="https://www.lecconews.news"><img src="https://www.lecconews.news/wp/wp-content/uploads/2018/07/TESTATA-LECCONEWS-303-originale-piccola.jpg" alt="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico" id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 500;
google_ad_height = 70;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>



	</div><!-- #header -->



	<div id="cat-menu">

<center>

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="https://www.lecconews.news/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-893"><a href="https://www.lecconews.news/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="https://www.lecconews.news/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="https://www.lecconews.news/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="https://www.lecconews.news/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="https://www.lecconews.news/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="https://www.lecconews.news/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="https://www.lecconews.news/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="https://www.lecconews.news/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="https://www.lecconews.news/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="https://www.lecconews.news/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="https://www.lecconews.news/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="https://www.lecconews.news/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://www.lecconews.news/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.lecconews.news/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="https://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21796"><a href="https://www.lecconews.news/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-898"><a href="https://www.lecconews.news/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-294392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294392"><a href="https://www.lecconews.news/category/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-899"><a href="https://www.lecconews.news/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-216478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216478"><a href="https://www.lecconews.news/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-294393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294393"><a href="https://www.lecconews.news/category/turismo/">Turismo</a></li>
	<li id="menu-item-216477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216477"><a href="https://www.lecconews.news/category/economia/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="https://www.lecconews.news/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-299355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299355"><a href="https://www.lecconews.news/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="https://www.lecconews.news/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="https://www.lecconews.news/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="https://www.lecconews.news/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-281499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281499"><a href="https://www.lecconews.news/category/cultura/il-racconto/">Il Racconto</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="https://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="https://www.lecconews.news/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="https://www.lecconews.news/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="https://www.lecconews.news/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-294391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294391"><a href="https://www.lecconews.news/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="https://www.lecconews.news/category/cronaca/">Nera</a></li>
</ul>
</li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-900"><a href="https://www.lecconews.news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-305390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305390"><a href="https://www.lecconews.news/category/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-305389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305389"><a href="https://www.lecconews.news/category/notizie-dal-mondo/">Notizie dal mondo</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://www.lecconews.news/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136658"><a href="https://www.lecconews.news/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="https://www.lecconews.news/category/news/viabilita/">Viabilità</a></li>
	<li id="menu-item-294390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294390"><a href="https://www.lecconews.news/category/giovani/">Giovani</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121651"><a href="https://www.lecconews.news/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="https://www.lecconews.news/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="https://www.lecconews.news/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="https://www.lecconews.news/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="https://www.lecconews.news/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160 X 600 LC LATO -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:70px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="2104228514"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			</div>

	<div id="breadcrumbs" class="clear">

	
	<div id="breadcrumb">
				Sei in: <a href="https://www.lecconews.news">Home</a> 
							<a href="https://www.lecconews.news/category/lecco-citta/">Città</a> EPATITE C: IN LOMBARDIA<BR> L&#8217;1% È POSITIVO AGLI ANTICORPI.<BR> L&#8217;IMPORTANZA DELLO SCREENING				</div><!--end #breadcrumbs-->
        <span class="current-time">6 Ottobre 2022 2:24 pm</span>

	
	</div>

 

	<div id="main" class="clear">

<div id="container">
	<div id="content">
				<div id="post-335247" class="post-335247 post type-post status-publish format-standard has-post-thumbnail hentry category-lecco-citta category-hinterland category-sanita tag-evidenza odd">

			<!--<span class="comment-bubble"><strong><a href="https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/#respond">0</a></strong></span>-->

			<h1 class="entry-title">
				
				
			
				
				
				
			EPATITE C: IN LOMBARDIA<BR> L&#8217;1% È POSITIVO AGLI ANTICORPI.<BR> L&#8217;IMPORTANZA DELLO SCREENING</h1>
<img width="650" height="464" src="https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C-650x464.jpg" class="attachment-single-post-thumbnail size-single-post-thumbnail wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C-650x464.jpg 650w, https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C-300x214.jpg 300w, https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C-768x548.jpg 768w, https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C-640x457.jpg 640w, https://www.lecconews.news/wp/wp-content/uploads/2022/10/epatite-C.jpg 806w" sizes="(max-width: 650px) 100vw, 650px" />			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il -->Data pubblicazione  05/10/2022</span>
							</div> <!--end .entry-meta-->

			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->


			<div class="entry entry-content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->


				<p>MILANO – Dall’1 giugno in regione Lombardia è attivo lo <em>screening</em> opportunistico per la <strong>prevenzione delle malattie da HCV</strong>. Lo rende noto la Direzione Generale Welfare della Regione Lombardia. Ogni paziente nato tra il 1969 e il 1989 che è ricoverato o che fa una prestazione di prelievo riceve l’offerta di <strong>test anticorpale</strong>. Al 7 settembre i test effettuati riguardavano 52.224 persone. A oggi i positivi al test anticorpale sono 478, pari allo 0,9% (persone che hanno ‘incontrato’ il virus, ma non c’è evidenza della malattia). I positivi al test anticorpale vengono sottoposti alla ricerca del virus con test HCV-RNA e risultano positivi il 18% (se solo sui maschi è pari al 22% solo sulle femmine il 16%).</p>
<p><a href="https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia.jpg"><img class="alignright size-medium wp-image-320838" src="https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-300x205.jpg" alt="" width="300" height="205" srcset="https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-300x205.jpg 300w, https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-768x524.jpg 768w, https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-640x436.jpg 640w, https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia-650x443.jpg 650w, https://www.lecconews.news/wp/wp-content/uploads/2022/03/Moratti-Letizia.jpg 1502w" sizes="(max-width: 300px) 100vw, 300px" /></a>La vicepresidente della Regione Lombardia e assessore al Welfare, <span style="color: #0000ff;"><strong>Letizia Moratti</strong></span>, ha dichiarato che “la fine della fase emergenziale della pandemia ha fatto ripartire a pieno regime le campagne dedicate e le attività di prevenzione. Per l’assessorato al Welfare è una delle priorità anche della riforma della nostra sanità regionale”.</p>
<p>“Da un certo punto di vista &#8211; ha continuato &#8211; si può probabilmente cogliere come la sensibilità e il senso civico dimostrato dai lombardi durante la campagna vaccinale abbiano poi fatto da traino, da stimolo alla prevenzione, tanto è vero che i risultati in termini di adesione che ci arrivano dal territorio riguardo gli <em>screening</em> di Epatite C, avviati con la campagna gratuita di Regione Lombardia, sono molto soddisfacenti”.</p>
<p>“Lo screening &#8211; ha poi detto Moratti &#8211; è un passaggio importante, a volte fondamentale perché permette di avviare i pazienti verso i percorsi più appropriati per <strong>prevenire lo sviluppo di una malattia</strong> del fegato o scongiurare sue complicanze, in primis il tumore. Sono attività ancor più importanti anche alla luce dei grandissimi passi avanti fatti grazie alla ricerca e a farmaci sempre più efficaci”.</p>
<p>“Per quanto riguarda le politiche di screening in Regione Lombardia, si è avviato uno screening nella popolazione generale. A livello di Ser.D. e carceri abbiamo concluso la gara per ciò che concerne l’acquisizione dei test rapidi per la determinazione degli anticorpi per l’Hcv. Si tratta dunque soltanto del momento dell’acquisto da parte dell’Asst, mentre è ancora in corso la gara di assegnazione dell’Hcv-Rna con il metodo della puntura a livello del dito e che richiederà ancora alcune settimane. Fra pochissimi giorni saremo in grado di partire intanto con i test anticorpali. Coloro che saranno individuati come positivi nei test anticorpali proseguiranno invece poi con un test per la determinazione della carica virale Hcv-Rna, per evidenziare se abbiano o meno una epatite cronica e se quindi debbano essere trattati per l’epatite”. Lo ha affermato il dottor <strong>Roberto Ranieri</strong>, Direttore Unità Dipartimentale Sanità Penitenziaria ASST Santi Paolo e Carlo Milano, intervenuto in occasione del corso di formazione Ecm dal titolo ‘I Ser.D. lombardi e l’offerta diretta della terapia dell’HCV: la gestione dei test e dei farmaci’, organizzato dal provider Letscom E3 con il contributo incondizionato di AbbVie.</p>
<p><a href="https://www.lecconews.news/wp/wp-content/uploads/2022/10/Epatite-test-sangue.jpg"><img class="alignleft size-medium wp-image-335249" src="https://www.lecconews.news/wp/wp-content/uploads/2022/10/Epatite-test-sangue-300x190.jpg" alt="" width="300" height="190" srcset="https://www.lecconews.news/wp/wp-content/uploads/2022/10/Epatite-test-sangue-300x190.jpg 300w, https://www.lecconews.news/wp/wp-content/uploads/2022/10/Epatite-test-sangue.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ma in quale modo abbreviare il percorso di Test&amp;Treat del paziente complesso? Ranieri ha spiegato che “il fatto di abbreviare il percorso vuol dire ridurre assolutamente il numero di visite mediche, il numero di incontri del paziente con i sanitari. Quindi, innanzitutto, può essere abbreviata la durata del percorso che porta alla <strong>diagnosi</strong>, anche in alcuni casi, addivenendo al trattamento soltanto utilizzando la risposta dei test anticorpali dell’Hcv-Rna, il calcolo di alcuni punteggi che studiano la presenza di una cirrosi che richiederebbe l’esecuzione di una ecografia epatica prima dell’inizio del <strong>trattamento</strong>. Il criterio 12 Aifa permette di iniziare il trattamento anche in assenza di questi esami e questo è un altro motivo di abbreviazione, di accorciamento dei tempi per l’inizio del trattamento. Quindi, iniziare comunque anche al di là di conoscere il genotipo del paziente, la situazione epatica, a meno che non si dubiti la presenza di una cirrosi”.</p>
<p>“L’altro modo per accorciare &#8211; ha continuato Ranieri &#8211; è quello di <strong>ridurre al minimo possibile gli incontri con il medico</strong>, ovvero semplicemente all’inizio del trattamento, alla prescrizione e poi al controllo dell’esito, cioè 12 settimane dopo la conclusione del trattamento stesso. Nelle tappe intermedie, a meno che non siano richiesti prelievi ematici, ovvero cirrosi o altre situazioni, può essere svolta questa attività anche da altre figure, ad esempio l’infermiere, che consegna i farmaci e controlla l’eventuale presenza di effetti collaterali per informare il medico”.</p>
<p>All’evento ha preso parte anche il Dottor <strong>Marco Riglietta</strong>, Direttore Medico, S.C. Dipendenze- ASST Papa Giovanni XXIII, che si è soffermato sulla possibilità di raggiungere una politica di <em>Point of Care</em> presso i Servizi per le Dipendenze del territorio. “È auspicabile &#8211; ha affermato &#8211; che si raggiunga una politica del <em>Point of Care</em> per due motivi: per la popolazione che afferisce ai Ser.D., perchè rappresenta il serbatoio dell’infezione da Hcv. Per la tipologia di presa in carico che i servizi hanno con i pazienti, che è una presa in carico prolungata, multidisciplinare, che permette una relazione significativa con i pazienti. Risulta, quindi, più facile agganciarli e gestire diagnosi e trattamento all’interno dei servizi. Direi, quindi, che è auspicabile”.</p>
<p><a href="https://www.lecconews.news/wp/wp-content/uploads/2022/10/Fegato-batteri-virus-epatite.png"><img class="alignright size-medium wp-image-335250" src="https://www.lecconews.news/wp/wp-content/uploads/2022/10/Fegato-batteri-virus-epatite-300x204.png" alt="" width="300" height="204" srcset="https://www.lecconews.news/wp/wp-content/uploads/2022/10/Fegato-batteri-virus-epatite-300x204.png 300w, https://www.lecconews.news/wp/wp-content/uploads/2022/10/Fegato-batteri-virus-epatite.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></a>In merito alle difficoltà che emergono nel collaborare con diverse aziende sanitarie, Riglietta ha poi informato che “all’interno della stessa azienda sociosanitaria, le difficoltà che possono esistere esistono sempre e soltanto in relazione ai carichi di lavoro e alla disponibilità di risorse umane. Ci sono sicuramente servizi molto più in crisi in termini di personale presente, medici, infermieri ma anche altri operatori e servizi che, invece, sono adeguati da questo punto di vista. Le difficoltà sono queste”.</p>
<p>“All’interno della stessa Azienda &#8211; ha concluso &#8211; le relazioni con altri servizi sono di solito già consolidate, sia con i <strong>laboratori</strong> di analisi, sia con i reparti di <strong>malattia infettiva</strong>. Relazioni che sono nate negli anni Ottanta con l’epidemia da Hiv, relazioni di solito ben consolidate con le <strong>epatologie</strong> e le <strong>gastroenterologie</strong>. In regione Lombardia, più o meno tutti i servizi hanno dei percorsi strutturati o meno strutturati ma con i colleghi degli altri reparti”.</p>
							</div> <!--end .entry-->

			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="https://www.lecconews.news/category/lecco-citta/" rel="category tag">Città</a>, <a href="https://www.lecconews.news/category/hinterland/" rel="category tag">Hinterland</a>, <a href="https://www.lecconews.news/category/news/sanita/" rel="category tag">Sanità</a>			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="https://www.lecconews.news/tag/evidenza/" rel="tag">evidenza</a></span>			</div>

<!-- <img src=http://lecconews.lc/wp/wp-content/uploads/2018/01/Facebook-FB-LN-Mostra-primi.jpg> -->


			<!--BEGIN OF POST BOTTOM CODE-->
						<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

			 

<div class="left">

		  
<div class="clear"></div>


						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="EPATITE C: IN LOMBARDIA<BR> L&#8217;1% È POSITIVO AGLI ANTICORPI.<BR> L&#8217;IMPORTANZA DELLO SCREENING" data-url="https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<span class="fb-button"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/&amp;layout=box_count&amp;show_faces=true&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="https://www.lecconews.news/lecco-citta/epatite-c-in-lombardia-l1-e-positivo-agli-anticorpi-limportanza-dello-screening-335247/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Ultimi articoli pubblicati</h3>
			<ul>		
	    				<li>
					<a class="title" href="https://www.lecconews.news/news/turisti-sul-lario-da-aprile-ad-agosto-in-aumento-del-45-335297/" rel="bookmark">TURISTI DA RECORD SUL LARIO: <br>IN AUMENTO DEL 45% <br>DA APRILE AD AGOSTO</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/news/valmadrera-terminati-i-lavori-alla-rete-idrica-e-a-quella-fognaria-mista-335292/" rel="bookmark">VALMADRERA: TERMINATI <br>I LAVORI ALLA RETE IDRICA <br>E A QUELLA FOGNARIA MISTA</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/news/ballabio-il-giorno-dopo-i-massi-sono-dieci-tutti-vicino-alle-case-335289/" rel="bookmark">BALLABIO, IL GIORNO DOPO <br>I MASSI SONO DIECI. <br>TUTTI VICINO ALLE CASE</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/news/oasi-in-pediatria-il-wwf-nelle-piazze-con-le-felci-per-raccogliere-fondi-335282/" rel="bookmark">OASI IN PEDIATRIA, IL WWF <br>NELLE PIAZZE CON LE FELCI <br>PER RACCOGLIERE FONDI</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/valsassina/ballabio/frana-a-ballabio-la-ricostruzione-unico-masso-spezzato-in-tre-335279/" rel="bookmark">FRANA A BALLABIO, <br>LA RICOSTRUZIONE: “UNICO <br>MASSO SPEZZATO IN TRE”</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->

				
<!-- Banner Pubblicità aggiuntivo -->

<script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 640;
google_ad_height = 70;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<!-- Fine banner pubblicità aggiuntivo -->	

		<!-- BANNER OUTBRAIN -->	
<div style="width:500px; float:center;" class="OUTBRAIN" 
data-ob-contentUrl="DROP_PERMALINK_HERE" 
data-widget-id="AR_1" 
data-ob-installation-key="ITYOB2B16L9AKLD9LFFCFKO70" 
></div> 
<script type="text/javascript" async="async" 
src="https://widgets.outbrain.com/outbrain.js"></script> 				
<!-- FINE BANNER OUTBRAIN -->	
		
	</div><!--end #content -->
</div><!--end #container -->



<div id="sidebar">
	
<br>	
	
	
	
	

			<div class="widget-ads widget">		
			<a href="https://www.facebook.com/101326658393850/posts/pfbid023Fdu7MQAj2mc2utz6uVPGux3tZgFqo48xy5p8JjCZsJP2NUgSU6D8K9iCHAJ7mZjl/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2022/09/Festival-della-Valtellina-Copia.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://www.sileaspa.it/misurazione-puntuale/istruzioni-per-luso/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2022/09/misurazione-puntuale_300x300_08.2022.gif" alt="" /></a>
	
		</div><div class="widget-ads widget">		
		<!-- /9891788/Lecconews_lc_300x250_ROS -->
<div id='Lecconews_lc_300x250_ROS' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('Lecconews_lc_300x250_ROS'); });
  </script>
</div>		
		</div><div class="widget-ads widget">		
		<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 250x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="6493717745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></center>		
		</div><div class="widget-ads widget">		
			<a href=""><img src="https://www.lecconews.news/wp/wp-admin/upload.php?item=286110" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://avvisami.larioreti.it/?c=lnwstdavv22"><img src="https://www.lecconews.news/wp/wp-content/uploads/2022/06/larioreti-avvisami-300x250.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://chng.it/jvp2PqWX"><img src="https://www.lecconews.news/wp/wp-content/uploads/2022/05/banner-petizione-barech-300.jpg" alt=" " /></a>
	
		</div><div id="text-16" class="widget widget_text">			<div class="textwidget"><div class="posts" >
<p><img src="https://www.ballabionews.com/wordpress/wp-content/uploads/2020/10/Gogo-Covid19-giornali-blink.gif" alt="" width="300" height="80" /></p>
<h3 style="text-align: center;"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;"><a href="https://www.lecconews.news/category/news/sanita/covid-19-sanita/">TUTTI GLI ARTICOLI COVID-19</a></span></strong></span></h3>
</div>
		</div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.news</h3><form method="get" id="searchform" action="https://www.lecconews.news">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="https://lecconews.news/contatti/contatti-15432/"><img src="https://lecconews.news/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div><div class="widget-ads widget">		
		<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9407176763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></center>		
		</div><div class="widget-ads widget">		
			<a href="https://www.lescultures.it/"><img src="https://lecconews.news/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="https://lecconews.news/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="https://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div class="widget-ads widget">		
			<a href="https://fascinointellettuali.larionews.com/"><img src="https://lecconews.news/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div id="exactmetrics-popular-posts-widget-2" class="widget exactmetrics-popular-posts-widget"><h3 class="widget-title">Articoli più letti</h3><div class="exactmetrics-widget-popular-posts exactmetrics-widget-popular-posts-beta exactmetrics-popular-posts-styled exactmetrics-widget-popular-posts-columns-1"><ul class="exactmetrics-widget-popular-posts-list"><li style="border-color:#1e73be;"><a href="https://www.lecconews.news/news/calcio-il-lecco-si-arrende-alla-juventus-next-gen-nella-gara-di-coppa-italia-335258/"><div class="exactmetrics-widget-popular-posts-text"><span class="exactmetrics-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">CALCIO, IL LECCO SI ARRENDE <br>ALLA JUVENTUS NEXT GEN <br>NELLA GARA DI COPPA ITALIA</span></div></a></li><li style="border-color:#1e73be;"><a href="https://www.lecconews.news/lecco-citta/treni-sordita-e-immobilismo-il-m5s-sollecita-la-regione-per-nuovi-tavoli-di-confronto-335252/"><div class="exactmetrics-widget-popular-posts-text"><span class="exactmetrics-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">TRENI/&#8217;SORDITÀ E IMMOBILISMO&#8217;.<BR> IL M5S SOLLECITA LA REGIONE<BR> PER NUOVI TAVOLI DI CONFRONTO</span></div></a></li><li style="border-color:#1e73be;"><a href="https://www.lecconews.news/news/lavoro-punti-territoriali-per-le-competenze-digitali-335226/"><div class="exactmetrics-widget-popular-posts-text"><span class="exactmetrics-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">LAVORO: PUNTI TERRITORIALI <br>PER LE COMPETENZE DIGITALI</span></div></a></li><li style="border-color:#1e73be;"><a href="https://www.lecconews.news/news/cascina-don-guanella-una-casa-dellautonomia-intitolata-a-ennio-doris-335223/"><div class="exactmetrics-widget-popular-posts-text"><span class="exactmetrics-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">CASCINA DON GUANELLA: <br>UNA &#8216;CASA DELL&#8217;AUTONOMIA&#8217; <br>INTITOLATA A ENNIO DORIS</span></div></a></li><li style="border-color:#1e73be;"><a href="https://www.lecconews.news/news/piani-di-bobbio-lelicottero-mette-il-cappello-alla-nuova-seggiovia-il-racconto-per-immagini-335217/"><div class="exactmetrics-widget-popular-posts-text"><span class="exactmetrics-widget-popular-posts-title" style="color:#393F4C;font-size:14px;">PIANI DI BOBBIO, L&#8217;ELICOTTERO <br>&#8216;METTE IL CAPPELLO&#8217; <br>ALLA NUOVA SEGGIOVIA. <br>IL RACCONTO PER IMMAGINI</span></div></a></li></ul></div><p></p></div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<label class="screen-reader-text" for="archives-dropdown-2">L&#8217;ARCHIVIO DI LECCONEWS.LC</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lecconews.news/date/2022/10/'> Ottobre 2022 &nbsp;(69)</option>
	<option value='https://www.lecconews.news/date/2022/09/'> Settembre 2022 &nbsp;(349)</option>
	<option value='https://www.lecconews.news/date/2022/08/'> Agosto 2022 &nbsp;(270)</option>
	<option value='https://www.lecconews.news/date/2022/07/'> Luglio 2022 &nbsp;(366)</option>
	<option value='https://www.lecconews.news/date/2022/06/'> Giugno 2022 &nbsp;(347)</option>
	<option value='https://www.lecconews.news/date/2022/05/'> Maggio 2022 &nbsp;(356)</option>
	<option value='https://www.lecconews.news/date/2022/04/'> Aprile 2022 &nbsp;(287)</option>
	<option value='https://www.lecconews.news/date/2022/03/'> Marzo 2022 &nbsp;(371)</option>
	<option value='https://www.lecconews.news/date/2022/02/'> Febbraio 2022 &nbsp;(312)</option>
	<option value='https://www.lecconews.news/date/2022/01/'> Gennaio 2022 &nbsp;(308)</option>
	<option value='https://www.lecconews.news/date/2021/12/'> Dicembre 2021 &nbsp;(313)</option>
	<option value='https://www.lecconews.news/date/2021/11/'> Novembre 2021 &nbsp;(347)</option>
	<option value='https://www.lecconews.news/date/2021/10/'> Ottobre 2021 &nbsp;(341)</option>
	<option value='https://www.lecconews.news/date/2021/09/'> Settembre 2021 &nbsp;(309)</option>
	<option value='https://www.lecconews.news/date/2021/08/'> Agosto 2021 &nbsp;(252)</option>
	<option value='https://www.lecconews.news/date/2021/07/'> Luglio 2021 &nbsp;(292)</option>
	<option value='https://www.lecconews.news/date/2021/06/'> Giugno 2021 &nbsp;(322)</option>
	<option value='https://www.lecconews.news/date/2021/05/'> Maggio 2021 &nbsp;(332)</option>
	<option value='https://www.lecconews.news/date/2021/04/'> Aprile 2021 &nbsp;(343)</option>
	<option value='https://www.lecconews.news/date/2021/03/'> Marzo 2021 &nbsp;(369)</option>
	<option value='https://www.lecconews.news/date/2021/02/'> Febbraio 2021 &nbsp;(303)</option>
	<option value='https://www.lecconews.news/date/2021/01/'> Gennaio 2021 &nbsp;(291)</option>
	<option value='https://www.lecconews.news/date/2020/12/'> Dicembre 2020 &nbsp;(303)</option>
	<option value='https://www.lecconews.news/date/2020/11/'> Novembre 2020 &nbsp;(352)</option>
	<option value='https://www.lecconews.news/date/2020/10/'> Ottobre 2020 &nbsp;(379)</option>
	<option value='https://www.lecconews.news/date/2020/09/'> Settembre 2020 &nbsp;(354)</option>
	<option value='https://www.lecconews.news/date/2020/08/'> Agosto 2020 &nbsp;(290)</option>
	<option value='https://www.lecconews.news/date/2020/07/'> Luglio 2020 &nbsp;(339)</option>
	<option value='https://www.lecconews.news/date/2020/06/'> Giugno 2020 &nbsp;(356)</option>
	<option value='https://www.lecconews.news/date/2020/05/'> Maggio 2020 &nbsp;(341)</option>
	<option value='https://www.lecconews.news/date/2020/04/'> Aprile 2020 &nbsp;(303)</option>
	<option value='https://www.lecconews.news/date/2020/03/'> Marzo 2020 &nbsp;(333)</option>
	<option value='https://www.lecconews.news/date/2020/02/'> Febbraio 2020 &nbsp;(373)</option>
	<option value='https://www.lecconews.news/date/2020/01/'> Gennaio 2020 &nbsp;(333)</option>
	<option value='https://www.lecconews.news/date/2019/12/'> Dicembre 2019 &nbsp;(338)</option>
	<option value='https://www.lecconews.news/date/2019/11/'> Novembre 2019 &nbsp;(347)</option>
	<option value='https://www.lecconews.news/date/2019/10/'> Ottobre 2019 &nbsp;(380)</option>
	<option value='https://www.lecconews.news/date/2019/09/'> Settembre 2019 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2019/08/'> Agosto 2019 &nbsp;(265)</option>
	<option value='https://www.lecconews.news/date/2019/07/'> Luglio 2019 &nbsp;(341)</option>
	<option value='https://www.lecconews.news/date/2019/06/'> Giugno 2019 &nbsp;(358)</option>
	<option value='https://www.lecconews.news/date/2019/05/'> Maggio 2019 &nbsp;(383)</option>
	<option value='https://www.lecconews.news/date/2019/04/'> Aprile 2019 &nbsp;(341)</option>
	<option value='https://www.lecconews.news/date/2019/03/'> Marzo 2019 &nbsp;(419)</option>
	<option value='https://www.lecconews.news/date/2019/02/'> Febbraio 2019 &nbsp;(375)</option>
	<option value='https://www.lecconews.news/date/2019/01/'> Gennaio 2019 &nbsp;(373)</option>
	<option value='https://www.lecconews.news/date/2018/12/'> Dicembre 2018 &nbsp;(324)</option>
	<option value='https://www.lecconews.news/date/2018/11/'> Novembre 2018 &nbsp;(392)</option>
	<option value='https://www.lecconews.news/date/2018/10/'> Ottobre 2018 &nbsp;(426)</option>
	<option value='https://www.lecconews.news/date/2018/09/'> Settembre 2018 &nbsp;(398)</option>
	<option value='https://www.lecconews.news/date/2018/08/'> Agosto 2018 &nbsp;(297)</option>
	<option value='https://www.lecconews.news/date/2018/07/'> Luglio 2018 &nbsp;(328)</option>
	<option value='https://www.lecconews.news/date/2018/06/'> Giugno 2018 &nbsp;(424)</option>
	<option value='https://www.lecconews.news/date/2018/05/'> Maggio 2018 &nbsp;(427)</option>
	<option value='https://www.lecconews.news/date/2018/04/'> Aprile 2018 &nbsp;(355)</option>
	<option value='https://www.lecconews.news/date/2018/03/'> Marzo 2018 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2018/02/'> Febbraio 2018 &nbsp;(383)</option>
	<option value='https://www.lecconews.news/date/2018/01/'> Gennaio 2018 &nbsp;(427)</option>
	<option value='https://www.lecconews.news/date/2017/12/'> Dicembre 2017 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2017/11/'> Novembre 2017 &nbsp;(376)</option>
	<option value='https://www.lecconews.news/date/2017/10/'> Ottobre 2017 &nbsp;(380)</option>
	<option value='https://www.lecconews.news/date/2017/09/'> Settembre 2017 &nbsp;(386)</option>
	<option value='https://www.lecconews.news/date/2017/08/'> Agosto 2017 &nbsp;(294)</option>
	<option value='https://www.lecconews.news/date/2017/07/'> Luglio 2017 &nbsp;(348)</option>
	<option value='https://www.lecconews.news/date/2017/06/'> Giugno 2017 &nbsp;(401)</option>
	<option value='https://www.lecconews.news/date/2017/05/'> Maggio 2017 &nbsp;(392)</option>
	<option value='https://www.lecconews.news/date/2017/04/'> Aprile 2017 &nbsp;(363)</option>
	<option value='https://www.lecconews.news/date/2017/03/'> Marzo 2017 &nbsp;(458)</option>
	<option value='https://www.lecconews.news/date/2017/02/'> Febbraio 2017 &nbsp;(419)</option>
	<option value='https://www.lecconews.news/date/2017/01/'> Gennaio 2017 &nbsp;(482)</option>
	<option value='https://www.lecconews.news/date/2016/12/'> Dicembre 2016 &nbsp;(394)</option>
	<option value='https://www.lecconews.news/date/2016/11/'> Novembre 2016 &nbsp;(485)</option>
	<option value='https://www.lecconews.news/date/2016/10/'> Ottobre 2016 &nbsp;(518)</option>
	<option value='https://www.lecconews.news/date/2016/09/'> Settembre 2016 &nbsp;(450)</option>
	<option value='https://www.lecconews.news/date/2016/08/'> Agosto 2016 &nbsp;(362)</option>
	<option value='https://www.lecconews.news/date/2016/07/'> Luglio 2016 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2016/06/'> Giugno 2016 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2016/05/'> Maggio 2016 &nbsp;(493)</option>
	<option value='https://www.lecconews.news/date/2016/04/'> Aprile 2016 &nbsp;(461)</option>
	<option value='https://www.lecconews.news/date/2016/03/'> Marzo 2016 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2016/02/'> Febbraio 2016 &nbsp;(440)</option>
	<option value='https://www.lecconews.news/date/2016/01/'> Gennaio 2016 &nbsp;(401)</option>
	<option value='https://www.lecconews.news/date/2015/12/'> Dicembre 2015 &nbsp;(382)</option>
	<option value='https://www.lecconews.news/date/2015/11/'> Novembre 2015 &nbsp;(434)</option>
	<option value='https://www.lecconews.news/date/2015/10/'> Ottobre 2015 &nbsp;(440)</option>
	<option value='https://www.lecconews.news/date/2015/09/'> Settembre 2015 &nbsp;(466)</option>
	<option value='https://www.lecconews.news/date/2015/08/'> Agosto 2015 &nbsp;(344)</option>
	<option value='https://www.lecconews.news/date/2015/07/'> Luglio 2015 &nbsp;(451)</option>
	<option value='https://www.lecconews.news/date/2015/06/'> Giugno 2015 &nbsp;(554)</option>
	<option value='https://www.lecconews.news/date/2015/05/'> Maggio 2015 &nbsp;(601)</option>
	<option value='https://www.lecconews.news/date/2015/04/'> Aprile 2015 &nbsp;(504)</option>
	<option value='https://www.lecconews.news/date/2015/03/'> Marzo 2015 &nbsp;(546)</option>
	<option value='https://www.lecconews.news/date/2015/02/'> Febbraio 2015 &nbsp;(452)</option>
	<option value='https://www.lecconews.news/date/2015/01/'> Gennaio 2015 &nbsp;(456)</option>
	<option value='https://www.lecconews.news/date/2014/12/'> Dicembre 2014 &nbsp;(365)</option>
	<option value='https://www.lecconews.news/date/2014/11/'> Novembre 2014 &nbsp;(479)</option>
	<option value='https://www.lecconews.news/date/2014/10/'> Ottobre 2014 &nbsp;(544)</option>
	<option value='https://www.lecconews.news/date/2014/09/'> Settembre 2014 &nbsp;(409)</option>
	<option value='https://www.lecconews.news/date/2014/08/'> Agosto 2014 &nbsp;(405)</option>
	<option value='https://www.lecconews.news/date/2014/07/'> Luglio 2014 &nbsp;(471)</option>
	<option value='https://www.lecconews.news/date/2014/06/'> Giugno 2014 &nbsp;(452)</option>
	<option value='https://www.lecconews.news/date/2014/05/'> Maggio 2014 &nbsp;(504)</option>
	<option value='https://www.lecconews.news/date/2014/04/'> Aprile 2014 &nbsp;(469)</option>
	<option value='https://www.lecconews.news/date/2014/03/'> Marzo 2014 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2014/02/'> Febbraio 2014 &nbsp;(435)</option>
	<option value='https://www.lecconews.news/date/2014/01/'> Gennaio 2014 &nbsp;(479)</option>
	<option value='https://www.lecconews.news/date/2013/12/'> Dicembre 2013 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2013/11/'> Novembre 2013 &nbsp;(385)</option>
	<option value='https://www.lecconews.news/date/2013/10/'> Ottobre 2013 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2013/09/'> Settembre 2013 &nbsp;(403)</option>
	<option value='https://www.lecconews.news/date/2013/08/'> Agosto 2013 &nbsp;(316)</option>
	<option value='https://www.lecconews.news/date/2013/07/'> Luglio 2013 &nbsp;(409)</option>
	<option value='https://www.lecconews.news/date/2013/06/'> Giugno 2013 &nbsp;(467)</option>
	<option value='https://www.lecconews.news/date/2013/05/'> Maggio 2013 &nbsp;(495)</option>
	<option value='https://www.lecconews.news/date/2013/04/'> Aprile 2013 &nbsp;(377)</option>
	<option value='https://www.lecconews.news/date/2013/03/'> Marzo 2013 &nbsp;(408)</option>
	<option value='https://www.lecconews.news/date/2013/02/'> Febbraio 2013 &nbsp;(338)</option>
	<option value='https://www.lecconews.news/date/2013/01/'> Gennaio 2013 &nbsp;(220)</option>
	<option value='https://www.lecconews.news/date/2012/12/'> Dicembre 2012 &nbsp;(1)</option>
	<option value='https://www.lecconews.news/date/2012/10/'> Ottobre 2012 &nbsp;(1)</option>
	<option value='https://www.lecconews.news/date/2012/03/'> Marzo 2012 &nbsp;(2)</option>
	<option value='https://www.lecconews.news/date/2012/02/'> Febbraio 2012 &nbsp;(1)</option>

		</select>
		</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->

		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"https://lecconews.news"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>

<br>
	<div id="footer">

		<div class="widget" id="fwidget-1">
			<div id="rss-9" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.ballabionews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ballabionews.com/">BALLABIONEWS</a></h3><ul><li><a class='rsswidget' href='https://www.ballabionews.com/2022/10/05/ultimora-grossi-massi-caduti-dal-due-mani-boato-e-polvere-sfiorata-una-villetta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=ultimora-grossi-massi-caduti-dal-due-mani-boato-e-polvere-sfiorata-una-villetta'>GROSSI MASSI CADONO DAL DUE MANI: IL BOATO, POI LA POLVERE. VILLETTE SFIORATE. 4 FAMIGLIE EVACUATE</a></li><li><a class='rsswidget' href='https://www.ballabionews.com/2022/10/05/cambio-della-guardia-in-giunta-scatta-la-lite-consonni-bussola/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cambio-della-guardia-in-giunta-scatta-la-lite-consonni-bussola'>CAMBIO DELLA GUARDIA IN GIUNTA: SCATTA LA LITE CONSONNI-BUSSOLA SULLA REVOCA DELL’ASSESSORA</a></li><li><a class='rsswidget' href='https://www.ballabionews.com/2022/10/05/mercoledi-consiglio-comunale-per-gemellaggi-e-cacciata-di-consonni-dalla-giunta/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mercoledi-consiglio-comunale-per-gemellaggi-e-cacciata-di-consonni-dalla-giunta'>STASERA CONSIGLIO COMUNALE CON I GEMELLAGGI E L’ENTRATA IN GIUNTA DI PINUCCIA LOMBARDINI</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-10" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.larionews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.larionews.com/">LARIONEWS</a></h3><ul><li><a class='rsswidget' href='https://www.larionews.com/lario/trasporti-sordita-e-immobilismo-il-m5s-sollecita-la-regione?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=trasporti-sordita-e-immobilismo-il-m5s-sollecita-la-regione'>Trasporti. “Sordità e immobilismo”: il M5S sollecita la Regione</a></li><li><a class='rsswidget' href='https://www.larionews.com/sport/rally-ciofolo-sala-a-tutto-gas-verso-la-finale-nazionale?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=rally-ciofolo-sala-a-tutto-gas-verso-la-finale-nazionale'>Rally. Ciofolo-Sala a tutto gas verso la finale nazionale</a></li><li><a class='rsswidget' href='https://www.larionews.com/cultura/mandello-sabato-a-teatro-litalia-canta-max-tributo-a-max-pezzali?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mandello-sabato-a-teatro-litalia-canta-max-tributo-a-max-pezzali'>Mandello. Sabato a teatro ‘L’Italia canta Max’, tributo a Max Pezzali</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-3">
					</div>

		<div class="widget" id="fwidget-4">
					</div>

		<div class="clear"></div>

	</div> <!--end #footer-->


		<div id="bottom">

			<div class="left">

				&copy; 2022 -
				
				 <a href="https://www.lecconews.news" title="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico" rel="home">Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico</a>.  - All rights reserved.
			</div> <!--end .left-->

			<div class="right">GixSoft88 Rev. 022022
				</a>.
			</div> <!--end .right-->

			<div class="clear"></div>

		</div> <!--end #bottom -->

</div> <!--end #wrapper -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Impostazioni Privacy di Lecco News</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito web per offrirti una esperienza più interessante, che ricorda le tue preferenze e le pagine già viste. Cliccando su “Impostazioni cookie” puoi scegliere quelli che vuoi mantenere per un consenso sotto controllo. Con 'Accetto' permetti l'uso di TUTTI i cookies  </br><div class="wt-cli-ccpa-element"> <a style="color:#333333" class="wt-cli-ccpa-opt-out">Do not sell my personal information</a></div></div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 10px 0px 5px">Impostazione cookie</a><a role='button' id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accetta</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button wt-cli-reject-btn">Rifiuta TUTTO</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestione della Privacy &amp; Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Utilizziamo i cookie per migliorare la tua esperienza durante la navigazione nel sito. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Tali cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funzionale							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" checked='checked' />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Funzionale</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									I cookie funzionali aiutano a eseguire determinate funzionalità come condividere il contenuto del sito Web su piattaforme di social media, raccogliere feedback e altre funzionalità di terze parti.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Prestazione							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" checked='checked' />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Prestazione</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analisi							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" checked='checked' />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analisi</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, fonte di traffico, ecc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Marketing							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" checked='checked' />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Marketing</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tengono traccia dei visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Altri							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" checked='checked' />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.lecconews.news/wp/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=7.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-includes/js/wp-embed.min.js?ver=5.0.17'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"https:\/\/www.lecconews.news\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>



<!-- Popup pubblicitario -->
<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="https://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->

	<!-- 2022-10-06 14:24:54 -->
	
    <!-- ########### Ad Script for lecconews.lc_RichMedia1 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(2796);
    // ]]> --></script>
    <!-- ####### Fine Ad Script for lecconews.lc_RichMedia1 ################ -->

</body>
</html>
