<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6682081-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6682081-10');
</script>
	
<title>  RINCARO DEI MATERIALI EDILI NEI CONTRATTI PUBBLICI: ANCE SODDISFATTA DELLE NOVITÀ INTRODOTTE DALLA LEGGE 106 | Lecco News - Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico</title>




<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="https://www.lecconews.news/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico RSS Feed" href="https://www.lecconews.news/feed/" />

<link rel="alternate" type="application/atom+xml" title="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico Atom Feed" href="https://www.lecconews.news/feed/atom/" />

<link rel="pingback" href="https://www.lecconews.news/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="https://www.lecconews.news/wp/wp-content/themes/daily/styles/default.css?v=1.5" />

<link rel="stylesheet" type="text/css" href="https://www.lecconews.news/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lecco News - Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico &raquo; RINCARO DEI MATERIALI EDILI NEI CONTRATTI PUBBLICI: ANCE SODDISFATTA DELLE NOVITÀ INTRODOTTE DALLA LEGGE 106 Feed dei commenti" href="https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-6682081-10"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-6682081-10';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-6682081-10', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lecconews.news\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.13"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Daily v.2.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-face-daniel-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-font-face/generated.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-font-face/additional.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lecconews.news/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lecconews.news/wp/wp-includes/css/dashicons.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lecconews.news","hash_tracking":"false","ua":"UA-6682081-10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#2e82ba","button_1_button_hover":"#256895","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#c6c6c6","button_2_button_hover":"#9e9e9e","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#cccccc","button_4_button_hover":"#a3a3a3","button_4_link_colour":"#000000","button_4_as_button":"1","button_7_button_colour":"#2e82ba","button_7_button_hover":"#256895","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"1","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Impostazioni Privacy di Lecco News","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.lecconews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lecconews.news/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lecconews.news/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;MILANES DAY&#8221;. A PERLEDO UNA FESTA DEDICATA AI VILLEGGIANTI STORICI' href='https://www.lecconews.news/lago/milanes-day-a-perledo-una-festa-dedicata-ai-villeggianti-308021/' />
<link rel='next' title='ULTIM’ORA. PERSONA DECEDUTA SULLA SS 36 A VARENNA' href='https://www.lecconews.news/lago/ultimora-persona-deceduta-sulla-ss36-sud-a-varenna-308033/' />
<meta name="generator" content="WordPress 5.0.13" />
<link rel="canonical" href="https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/" />
<link rel='shortlink' href='https://www.lecconews.news/?p=308029' />
<link rel="alternate" type="application/json+oembed" href="https://www.lecconews.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Frincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lecconews.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Frincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.16 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property='og:type' content='article' />
<meta property='og:title' content='RINCARO DEI MATERIALI EDILI NEI CONTRATTI PUBBLICI: ANCE SODDISFATTA DELLE NOVITÀ INTRODOTTE DALLA LEGGE 106' />
<meta property='og:url' content='https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/' />
<meta property='og:description' content='LECCO - Con l’approvazione della Legge n. 106/2021, di conversione del DL “Sostegni-bis”, è stata introdotta, all’articolo 1-septies, la speciale disciplina sul “caro materiali” per i contratti pubblici, volta a fronteggiare i rincari eccezionali verificatisi nel primo semestre del 2021. “Si tratta di un grande risultato, ottenuto grazie alla capacità di ascolto dimostrata da Governo e Parlamento nei confronti delle richieste avanzate da ANCE, oltre che alla determinazione con cui la nostra Associazione si è saputa muovere, evidenziando più volte, nel corso dei mesi scorsi, la grave situazione che si era venuta a creare in materia e, al tempo stesso, le possibili drammatiche ricadute della situazione sul settore”, afferma il presidente di ANCE Lecco Sondrio, Sergio Piazza. La norma approvata appare migliorata rispetto alle prime bozze circolate. ANCE è infatti riuscita ad ottenere l’introduzione di uno specifico Fondo revisionale di 100 [...]' />
<meta property='og:site_name' content='Lecco News - Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI.jpg' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO-226x300.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO-226x300.jpg' />
  <script>
    var xx_cal_xx = '&';
  </script>
  <link rel="shortcut icon" href="https://www.lecconews.news/wp/wp-content/themes/daily/images/favicon.ico" />			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-6682081-5']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


 
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());
googletag.defineSlot('/9891788/Lecconews_lc_300x250_ROS', [300, 250], 'Lecconews_lc_300x250_ROS').addService(googletag.pubads());
   
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0128191211734189",
          enable_page_level_ads: true
     });
</script>

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=507'></script>
<!-- ######### Fine Head Script ################### -->
 
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-308029 single-format-standard unknown">
<div id="wrapper">
<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">

		


		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="https://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="https://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="https://www.larionews.com">LarioNews</a></li>
<li id="menu-item-224324" class="Civate-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-224324"><a href="https://www.civatenews.com">CivateNews</a></li>
<li id="menu-item-224321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224321"><a title="Altri Media" href="https://www.lecconews.news/altri-media/">Altri Media</a></li>
<li id="menu-item-240160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240160"><a href="https://lecconews.news/pubblicita/">PUBBLICITÀ</a></li>
</ul>
        		<div id="search">

			<form method="get" id="searchform" action="https://www.lecconews.news">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="https://www.lecconews.news/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>

    </div> <!--end #top-->



	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="https://www.lecconews.news"><img src="https://www.lecconews.news/wp/wp-content/uploads/2018/07/TESTATA-LECCONEWS-303-originale-piccola.jpg" alt="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico" id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>



	</div><!-- #header -->



	<div id="cat-menu">

<center>

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="https://www.lecconews.news/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-893"><a href="https://www.lecconews.news/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="https://www.lecconews.news/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="https://www.lecconews.news/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="https://www.lecconews.news/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="https://www.lecconews.news/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="https://www.lecconews.news/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="https://www.lecconews.news/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="https://www.lecconews.news/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="https://www.lecconews.news/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="https://www.lecconews.news/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="https://www.lecconews.news/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="https://www.lecconews.news/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://www.lecconews.news/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.lecconews.news/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="https://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21796"><a href="https://www.lecconews.news/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-898"><a href="https://www.lecconews.news/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-294392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294392"><a href="https://www.lecconews.news/category/calcio/">Calcio</a></li>
</ul>
</li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-899"><a href="https://www.lecconews.news/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-216478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216478"><a href="https://www.lecconews.news/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-294393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294393"><a href="https://www.lecconews.news/category/turismo/">Turismo</a></li>
	<li id="menu-item-216477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216477"><a href="https://www.lecconews.news/category/economia/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="https://www.lecconews.news/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-299355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299355"><a href="https://www.lecconews.news/category/cultura/scuola/">Scuola</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="https://www.lecconews.news/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="https://www.lecconews.news/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="https://www.lecconews.news/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-281499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281499"><a href="https://www.lecconews.news/category/cultura/il-racconto/">Il Racconto</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="https://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="https://www.lecconews.news/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="https://www.lecconews.news/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="https://www.lecconews.news/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-294391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-294391"><a href="https://www.lecconews.news/category/cronaca-2/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="https://www.lecconews.news/category/cronaca/">Nera</a></li>
</ul>
</li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-900"><a href="https://www.lecconews.news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-305390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305390"><a href="https://www.lecconews.news/category/dal-mondo/">Dal mondo</a></li>
	<li id="menu-item-305389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305389"><a href="https://www.lecconews.news/category/notizie-dal-mondo/">Notizie dal mondo</a></li>
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://www.lecconews.news/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://www.lecconews.news/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="https://www.lecconews.news/category/news/viabilita/">Viabilità</a></li>
	<li id="menu-item-294390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294390"><a href="https://www.lecconews.news/category/giovani/">Giovani</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121651"><a href="https://www.lecconews.news/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="https://www.lecconews.news/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="https://www.lecconews.news/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="https://www.lecconews.news/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="https://www.lecconews.news/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="widget-ads widget">		
			<a href="https://www.trenord.it/news/trenord-informa/notizie/da-giugno-sulla-linea-s8-lecco-milano-34-corse-al-giorno-con-i-nuovi-caravaggio/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2021/06/banner-trenord-strip.gif" alt="" /></a>
	
		</div><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x50 lecco strip -->
<ins class="adsbygoogle"
     style="display:inline-block;width:850px;height:67px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="1719901314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>			</div>

	<div id="breadcrumbs" class="clear">

	
	<div id="breadcrumb">
				Sei in: <a href="https://www.lecconews.news">Home</a> 
							<a href="https://www.lecconews.news/category/associazioni/">Associazioni</a> RINCARO DEI MATERIALI EDILI <BR>NEI CONTRATTI PUBBLICI: ANCE <BR>SODDISFATTA DELLE NOVITÀ <BR>INTRODOTTE DALLA LEGGE 106				</div><!--end #breadcrumbs-->
        <span class="current-time">1 Agosto 2021 1:48 pm</span>

	
	</div>

 

	<div id="main" class="clear">

<div id="container">
	<div id="content">
				<div id="post-308029" class="post-308029 post type-post status-publish format-standard has-post-thumbnail hentry category-associazioni category-lavoro category-politica category-lecco-citta category-hinterland category-economia tag-evidenza odd">

			<!--<span class="comment-bubble"><strong><a href="https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/#respond">0</a></strong></span>-->

			<h1 class="entry-title">RINCARO DEI MATERIALI EDILI <BR>NEI CONTRATTI PUBBLICI: ANCE <BR>SODDISFATTA DELLE NOVITÀ <BR>INTRODOTTE DALLA LEGGE 106</h1>

			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il --> 01/08/2021</span>
							</div> <!--end .entry-meta-->

			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->


			<div class="entry entry-content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->


				<p>LECCO &#8211; Con l’approvazione della Legge n. 106/2021, di conversione del DL “Sostegni-bis”, è stata introdotta, all’articolo 1-septies, la speciale disciplina sul “<strong>caro materiali</strong>” per i contratti pubblici, volta a fronteggiare i rincari eccezionali verificatisi nel primo semestre del 2021.</p>
<p><a href="https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO.jpg"><img class="alignright  wp-image-5273" src="https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO-226x300.jpg" alt="" width="157" height="208" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO-226x300.jpg 226w, https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO-60x79.jpg 60w, https://www.lecconews.news/wp/wp-content/uploads/2013/03/PIAZZA-SERGIO.jpg 693w" sizes="(max-width: 157px) 100vw, 157px" /></a>“Si tratta di un grande risultato, ottenuto grazie alla capacità di ascolto dimostrata da Governo e Parlamento nei confronti delle richieste avanzate da <strong>ANCE</strong>, oltre che alla determinazione con cui la nostra Associazione si è saputa muovere, evidenziando più volte, nel corso dei mesi scorsi, la grave situazione che si era venuta a creare in materia e, al tempo stesso, le possibili drammatiche ricadute della situazione sul settore”, afferma il presidente di ANCE Lecco Sondrio, <span style="color: #0000ff;"><strong>Sergio Piazza</strong></span>.</p>
<p>La norma approvata appare migliorata rispetto alle prime bozze circolate. ANCE è infatti riuscita ad ottenere l’introduzione di uno specifico Fondo revisionale di 100 milioni, al quale le amministrazioni potranno ricorrere in caso di incapienza di risorse proprie, oltre all’eliminazione dell’obbligo di presentare una specifica fideiussione in caso di ritardi esecutivi sul cronoprogramma. Entrambe le previsioni, infatti, avrebbero compromesso significativamente l’efficacia della disposizione.</p>
<p><a href="https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI.jpg"><img class="alignleft  wp-image-20180" src="https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI.jpg" alt="" width="216" height="143" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI.jpg 276w, https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI-60x39.jpg 60w" sizes="(max-width: 216px) 100vw, 216px" /></a>“Restano tuttavia &#8211; prosegue Piazza &#8211; alcune forti criticità. In particolare avevamo richiesto rilevazioni su base trimestrale e non semestrale per tutto il 2021, oltre a compensazioni già a partire dall’estate in corso e non da fine anno. Inoltre, non è passata la richiesta di estendere la disciplina anche ai contratti privati e a quelli per la ricostruzione post-sisma, parimenti interessati dai rincari eccezionali”.</p>
<p>Per questo, ANCE sta continuando la sua azione sul tema, che si affiancherà al monitoraggio dell’andamento dei prezzi: infatti, dove il trend si confermasse in aumento anche nel secondo semestre, occorrerà chiedere con forza un nuovo provvedimento, analogo a quello adottato, che ristori le imprese anche per tale periodo contabile.</p>
							</div> <!--end .entry-->

			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="https://www.lecconews.news/category/associazioni/" rel="category tag">Associazioni</a>, <a href="https://www.lecconews.news/category/lavoro/" rel="category tag">lavoro</a>, <a href="https://www.lecconews.news/category/politica/" rel="category tag">politica</a>, <a href="https://www.lecconews.news/category/lecco-citta/" rel="category tag">Città</a>, <a href="https://www.lecconews.news/category/hinterland/" rel="category tag">Hinterland</a>, <a href="https://www.lecconews.news/category/economia/" rel="category tag">Economia</a>			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="https://www.lecconews.news/tag/evidenza/" rel="tag">evidenza</a></span>			</div>

<img src=http://lecconews.lc/wp/wp-content/uploads/2018/01/Facebook-FB-LN-Mostra-primi.jpg>


			<!--BEGIN OF POST BOTTOM CODE-->
						<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

			
<div class="left">

		  
<div class="clear"></div>


						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="RINCARO DEI MATERIALI EDILI <BR>NEI CONTRATTI PUBBLICI: ANCE <BR>SODDISFATTA DELLE NOVITÀ <BR>INTRODOTTE DALLA LEGGE 106" data-url="https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<span class="fb-button"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Articoli correlati</h3>
			<ul>		
	    				<li>
					<a class="title" href="https://www.lecconews.news/lago/ultimora-persona-deceduta-sulla-ss36-sud-a-varenna-308033/" rel="bookmark">ULTIM’ORA. PERSONA DECEDUTA <br>SULLA SS 36 A VARENNA</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/lago/milanes-day-a-perledo-una-festa-dedicata-ai-villeggianti-308021/" rel="bookmark">&#8220;MILANES DAY&#8221;. A PERLEDO <br>UNA FESTA DEDICATA <BR>AI VILLEGGIANTI <I>STORICI</I></a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/lago/foto-scoop-a-bellano-ripreso-il-fulmine-che-centra-il-cimitero-308015/" rel="bookmark">FOTO-SCOOP A BELLANO: <BR>RIPRESO IL FULMINE <br>CHE &#8220;CENTRA&#8221; IL CIMITERO</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/news/maltempo-trenta-interventi-dei-vigili-del-fuoco-crolla-un-muro-in-via-agliati-308004/" rel="bookmark">MALTEMPO, TRENTA INTERVENTI <BR>DEI VIGILI DEL FUOCO DI LECCO. <BR>CROLLA UN MURO IN VIA AGLIATI</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/news/calcio-a-5-che-colpo-del-lecco-preso-ciccio-foti-dal-catania-307997/" rel="bookmark">CALCIO A 5, CHE COLPO IL LECCO: <BR>PRESO CICCIO FOTI DAL CATANIA</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->

			</div><!--end #content -->
</div><!--end #container -->



<div id="sidebar">
	
<br>	
	
	<div class="posts" >
<p><img src="https://www.ballabionews.com/wordpress/wp-content/uploads/2020/10/Gogo-Covid19-giornali-blink.gif" alt="" width="300" height="80" /></p>

          <!-- category id define in  Pouplar Category Example : "cat=12, 14"  -->


      	        <div class="listings">
<img width="60" height="60" src="https://www.lecconews.news/wp/wp-content/uploads/2021/07/sagra-delle-sagre-green-pass-250x250.jpg" class="alignleft post_thumbnail wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2021/07/sagra-delle-sagre-green-pass-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2021/07/sagra-delle-sagre-green-pass-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2021/07/sagra-delle-sagre-green-pass-100x100.jpg 100w, https://www.lecconews.news/wp/wp-content/uploads/2021/07/sagra-delle-sagre-green-pass-42x42.jpg 42w" sizes="(max-width: 60px) 100vw, 60px" />     
      <h4 id="post-307738"><a href="https://www.lecconews.news/valsassina/green-pass-obbligatorio-alla-sagra-delle-sagre-2021-307738/" rel="bookmark" title="Permanent Link to &#8220;GREEN PASS&#8221; OBBLIGATORIO <br>ALLA SAGRA DELLE SAGRE 2021">
        &#8220;GREEN PASS&#8221; OBBLIGATORIO <br>ALLA SAGRA DELLE SAGRE 2021<br><br>
        </a></h4>
      
 <div class="post_top">
       <br>
      </div>
      
      <!--post top end-->
     </div> 
         <div class="listings">
<img width="60" height="60" src="https://www.lecconews.news/wp/wp-content/uploads/2021/04/vaccinazione-vaccini-250x250.jpg" class="alignleft post_thumbnail wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2021/04/vaccinazione-vaccini-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2021/04/vaccinazione-vaccini-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2021/04/vaccinazione-vaccini-100x100.jpg 100w, https://www.lecconews.news/wp/wp-content/uploads/2021/04/vaccinazione-vaccini-42x42.jpg 42w" sizes="(max-width: 60px) 100vw, 60px" />     
      <h4 id="post-307731"><a href="https://www.lecconews.news/lecco-citta/vaccini-7-468-slot-aggiuntivi-per-le-prime-dosi-anticovid-307731/" rel="bookmark" title="Permanent Link to VACCINI, 7.468 &#8220;SLOT AGGIUNTIVI&#8221; <BR>PER LE PRIME DOSI ANTICOVID">
        VACCINI, 7.468 &#8220;SLOT AGGIUNTIVI&#8221; <BR>PER LE PRIME DOSI ANTICOVID<br><br>
        </a></h4>
      
 <div class="post_top">
       <br>
      </div>
      
      <!--post top end-->
     </div> 
           
       <!--post top end-->
     </div> 
	
	<h4 style="text-align: center;"><span style="color: #ff0000;"><strong><span style="text-decoration: underline;"><a href="https://www.lecconews.news/category/news/sanita/covid-19-sanita/">TUTTI GLI ARTICOLI COVID-19</a></span></strong></span></h4>
	
	

			<div class="widget-ads widget">		
			<a href="https://www.ballabionews.com/2021/07/28/la-prima-volta-dello-street-food-a-ballabio-appuntamento-da-sabato-a-lunedi/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2021/07/BANNER-BALLABIO-streetfood.jpeg" alt=" " /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://qr.larioreti.it/?c=lnwstd"><img src="https://www.lecconews.news/wp/wp-content/uploads/2021/06/300x250.gif" alt="" /></a>
	
		</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- 300x250 -->
<body data-rsssl=1>
    <script type="text/javascript" id="jrzwma">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=gudvr4rf1oqg6vfk4f2c2&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("jrzwma");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- 300x250 second-->
<body data-rsssl=1>
    <script type="text/javascript" id="goskau">
        (function(){
            var s = document.createElement("script");
            s.type = "text/javascript";
            s.src = "//disploot.com/t.js?i=bqmak8prhbs079a6ngj1z&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
            d = document.getElementById("goskau");
            d.parentNode.insertBefore(s, d);
        })();
    </script>
</body>
</div></div><div class="widget-ads widget">		
			<a href=""><img src="https://www.lecconews.news/wp/wp-admin/upload.php?item=286110" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://www.sileaspa.it/servizi/servizi-ai-comuni-soci/misurazione-puntuale/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2021/04/misurazione-puntuale_300x300_lecconews.gif" alt="" /></a>
	
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9891788/Lecconews_lc_300x250_ROS -->
<div id='Lecconews_lc_300x250_ROS' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('Lecconews_lc_300x250_ROS'); });
  </script>
</div></div></div><div class="widget-ads widget">		
			<a href="https://avvisami.larioreti.it/?c=lnwstd&stats=1"><img src="https://www.valsassinanews.com/wp-content/uploads/2020/04/larioreti-lecconews-300x250-1.jpg" alt="" /></a>
	
		</div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- adasta /9891788/Lecconews_lc_160x600_ROS -->
<div id='div-gpt-ad-1496136813165-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136813165-0'); });
  </script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><left><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 250x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="6493717745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></left></div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.news</h3><form method="get" id="searchform" action="https://www.lecconews.news">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><left><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9407176763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></left></div></div><div class="widget-ads widget">		
			<a href="https://www.lescultures.it/"><img src="https://lecconews.news/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="https://lecconews.news/contatti/contatti-15432/"><img src="https://lecconews.news/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="https://lecconews.news/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="https://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div class="widget-ads widget">		
			<a href="https://fascinointellettuali.larionews.com/"><img src="https://lecconews.news/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div><div class="widget-ads widget">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x600 lc basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="4647660325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div>		
<div id="tab-sidebar">

<div class="widget tab-widget" id="recent-posts"> 
		<h3 class="widget-title">Ultimi articoli</h3>
		<ul>
			<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2016/03/BREAKING-NEWS-per-evidenza-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2016/03/BREAKING-NEWS-per-evidenza-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2016/03/BREAKING-NEWS-per-evidenza-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2016/03/BREAKING-NEWS-per-evidenza-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2016/03/BREAKING-NEWS-per-evidenza-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="ULTIM’ORA. PERSONA DECEDUTA <br>SULLA SS 36 A VARENNA" href="https://www.lecconews.news/lago/ultimora-persona-deceduta-sulla-ss36-sud-a-varenna-308033/">ULTIM’ORA. PERSONA DECEDUTA <br>SULLA SS 36 A VARENNA</a>
	<span class="meta">Agosto 1, 2021</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/06/EDILIZIA-MATTONI-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="RINCARO DEI MATERIALI EDILI <BR>NEI CONTRATTI PUBBLICI: ANCE <BR>SODDISFATTA DELLE NOVITÀ <BR>INTRODOTTE DALLA LEGGE 106" href="https://www.lecconews.news/lecco-citta/rincaro-dei-materiali-edili-nei-contratti-pubblici-ance-soddisfatta-delle-novita-introdotte-dalla-legge-106-308029/">RINCARO DEI MATERIALI EDILI <BR>NEI CONTRATTI PUBBLICI: ANCE <BR>SODDISFATTA DELLE NOVITÀ <BR>INTRODOTTE DALLA LEGGE 106</a>
	<span class="meta">Agosto 1, 2021</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2021/08/MILANES-DAY-PERLEDO-Copia-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2021/08/MILANES-DAY-PERLEDO-Copia-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2021/08/MILANES-DAY-PERLEDO-Copia-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2021/08/MILANES-DAY-PERLEDO-Copia-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2021/08/MILANES-DAY-PERLEDO-Copia-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="&#8220;MILANES DAY&#8221;. A PERLEDO <br>UNA FESTA DEDICATA <BR>AI VILLEGGIANTI <I>STORICI</I>" href="https://www.lecconews.news/lago/milanes-day-a-perledo-una-festa-dedicata-ai-villeggianti-308021/">&#8220;MILANES DAY&#8221;. A PERLEDO <br>UNA FESTA DEDICATA <BR>AI VILLEGGIANTI <I>STORICI</I></a>
	<span class="meta">Agosto 1, 2021</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2021/08/FULMIN-E-CIMITERO-BELLANO-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2021/08/FULMIN-E-CIMITERO-BELLANO-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2021/08/FULMIN-E-CIMITERO-BELLANO-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2021/08/FULMIN-E-CIMITERO-BELLANO-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2021/08/FULMIN-E-CIMITERO-BELLANO-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="FOTO-SCOOP A BELLANO: <BR>RIPRESO IL FULMINE <br>CHE &#8220;CENTRA&#8221; IL CIMITERO" href="https://www.lecconews.news/lago/foto-scoop-a-bellano-ripreso-il-fulmine-che-centra-il-cimitero-308015/">FOTO-SCOOP A BELLANO: <BR>RIPRESO IL FULMINE <br>CHE &#8220;CENTRA&#8221; IL CIMITERO</a>
	<span class="meta">Agosto 1, 2021</span>
	</div> <!--end .info-->
</li>
                    
		</ul>	
	</div> <!--end #recent-posts-->

	<div class="widget tab-widget" id="popular-posts">
		<h3 class="widget-title">Articoli più letti</h3>
		<ul>
						<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;" href="https://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/">POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2013/04/hamburger-crudi-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="HAMBURGER: IL COMITATO <br>DEI GENITORI VUOLE CAMBIARE <br>L&#8217;APPALTO DELLE MENSE" href="https://www.lecconews.news/news/lecco-hamburger-il-comitato-dei-genitori-chiede-di-cambiare-lappalto-delle-mense-14536/">HAMBURGER: IL COMITATO <br>DEI GENITORI VUOLE CAMBIARE <br>L&#8217;APPALTO DELLE MENSE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/GLILLO-A-LC-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="GRILLO A LECCO: <br>IN MIGLIAIA <bR>PER IL COMICO-POLITICO" href="https://www.lecconews.news/news/grillo-a-lecco-in-migliaia-per-il-comico-politico-1823/">GRILLO A LECCO: <br>IN MIGLIAIA <bR>PER IL COMICO-POLITICO</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2014/05/DSC_7483-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE" href="https://www.lecconews.news/news/basket-la-g-s-g-civatese-si-aggiudica-la-gara-1-delle-semifinali-1-divisione-62835/">BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
                    
		</ul>			
	 </div> <!--end #popular-posts-->
		       
	
		
        <!--    
	<div class="widget tab-widget" id="recent-comments">
		<h3 class="widget-title">Commenti</h3>
		<ul>
				<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/#comment-3664" title="on  DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO">
			<span class="comment-author">admin:</span> <span class="comment-excerpt">EWRWERWE...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/#comment-1915" title="on  KITESURF, IL SUPER CAMPIONE: <BR>"A COLICO NON SERVONO LE BOE"">
			<span class="comment-author">Gabriele:</span> <span class="comment-excerpt">Caro "padrone del lago" come faccio a fare il mio bagnetto tranqu...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/#comment-1511" title="on  30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE">
			<span class="comment-author">Ariella:</span> <span class="comment-excerpt">Spostare l'attenzione sulla svista del ciclista è ridicolo... I t...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1444" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">gigi:</span> <span class="comment-excerpt">Si fa prima a dire quali siano i comuni lecchesi con i vigili, si...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1308" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">Lady:</span> <span class="comment-excerpt">e quali sarebbero questi comuni? non credo che l'arma sia utile p...</span>
		</a>
	</li>
	                    
		</ul>
	</div> -->

</div><!--end #tab-sidebar-->
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<label class="screen-reader-text" for="archives-dropdown-2">L&#8217;ARCHIVIO DI LECCONEWS.LC</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lecconews.news/date/2021/08/'> Agosto 2021 &nbsp;(7)</option>
	<option value='https://www.lecconews.news/date/2021/07/'> Luglio 2021 &nbsp;(292)</option>
	<option value='https://www.lecconews.news/date/2021/06/'> Giugno 2021 &nbsp;(322)</option>
	<option value='https://www.lecconews.news/date/2021/05/'> Maggio 2021 &nbsp;(332)</option>
	<option value='https://www.lecconews.news/date/2021/04/'> Aprile 2021 &nbsp;(344)</option>
	<option value='https://www.lecconews.news/date/2021/03/'> Marzo 2021 &nbsp;(370)</option>
	<option value='https://www.lecconews.news/date/2021/02/'> Febbraio 2021 &nbsp;(303)</option>
	<option value='https://www.lecconews.news/date/2021/01/'> Gennaio 2021 &nbsp;(292)</option>
	<option value='https://www.lecconews.news/date/2020/12/'> Dicembre 2020 &nbsp;(303)</option>
	<option value='https://www.lecconews.news/date/2020/11/'> Novembre 2020 &nbsp;(352)</option>
	<option value='https://www.lecconews.news/date/2020/10/'> Ottobre 2020 &nbsp;(380)</option>
	<option value='https://www.lecconews.news/date/2020/09/'> Settembre 2020 &nbsp;(354)</option>
	<option value='https://www.lecconews.news/date/2020/08/'> Agosto 2020 &nbsp;(291)</option>
	<option value='https://www.lecconews.news/date/2020/07/'> Luglio 2020 &nbsp;(339)</option>
	<option value='https://www.lecconews.news/date/2020/06/'> Giugno 2020 &nbsp;(356)</option>
	<option value='https://www.lecconews.news/date/2020/05/'> Maggio 2020 &nbsp;(341)</option>
	<option value='https://www.lecconews.news/date/2020/04/'> Aprile 2020 &nbsp;(303)</option>
	<option value='https://www.lecconews.news/date/2020/03/'> Marzo 2020 &nbsp;(333)</option>
	<option value='https://www.lecconews.news/date/2020/02/'> Febbraio 2020 &nbsp;(373)</option>
	<option value='https://www.lecconews.news/date/2020/01/'> Gennaio 2020 &nbsp;(334)</option>
	<option value='https://www.lecconews.news/date/2019/12/'> Dicembre 2019 &nbsp;(341)</option>
	<option value='https://www.lecconews.news/date/2019/11/'> Novembre 2019 &nbsp;(352)</option>
	<option value='https://www.lecconews.news/date/2019/10/'> Ottobre 2019 &nbsp;(384)</option>
	<option value='https://www.lecconews.news/date/2019/09/'> Settembre 2019 &nbsp;(368)</option>
	<option value='https://www.lecconews.news/date/2019/08/'> Agosto 2019 &nbsp;(271)</option>
	<option value='https://www.lecconews.news/date/2019/07/'> Luglio 2019 &nbsp;(344)</option>
	<option value='https://www.lecconews.news/date/2019/06/'> Giugno 2019 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2019/05/'> Maggio 2019 &nbsp;(387)</option>
	<option value='https://www.lecconews.news/date/2019/04/'> Aprile 2019 &nbsp;(345)</option>
	<option value='https://www.lecconews.news/date/2019/03/'> Marzo 2019 &nbsp;(424)</option>
	<option value='https://www.lecconews.news/date/2019/02/'> Febbraio 2019 &nbsp;(379)</option>
	<option value='https://www.lecconews.news/date/2019/01/'> Gennaio 2019 &nbsp;(377)</option>
	<option value='https://www.lecconews.news/date/2018/12/'> Dicembre 2018 &nbsp;(329)</option>
	<option value='https://www.lecconews.news/date/2018/11/'> Novembre 2018 &nbsp;(394)</option>
	<option value='https://www.lecconews.news/date/2018/10/'> Ottobre 2018 &nbsp;(426)</option>
	<option value='https://www.lecconews.news/date/2018/09/'> Settembre 2018 &nbsp;(398)</option>
	<option value='https://www.lecconews.news/date/2018/08/'> Agosto 2018 &nbsp;(298)</option>
	<option value='https://www.lecconews.news/date/2018/07/'> Luglio 2018 &nbsp;(328)</option>
	<option value='https://www.lecconews.news/date/2018/06/'> Giugno 2018 &nbsp;(424)</option>
	<option value='https://www.lecconews.news/date/2018/05/'> Maggio 2018 &nbsp;(427)</option>
	<option value='https://www.lecconews.news/date/2018/04/'> Aprile 2018 &nbsp;(355)</option>
	<option value='https://www.lecconews.news/date/2018/03/'> Marzo 2018 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2018/02/'> Febbraio 2018 &nbsp;(385)</option>
	<option value='https://www.lecconews.news/date/2018/01/'> Gennaio 2018 &nbsp;(427)</option>
	<option value='https://www.lecconews.news/date/2017/12/'> Dicembre 2017 &nbsp;(365)</option>
	<option value='https://www.lecconews.news/date/2017/11/'> Novembre 2017 &nbsp;(376)</option>
	<option value='https://www.lecconews.news/date/2017/10/'> Ottobre 2017 &nbsp;(380)</option>
	<option value='https://www.lecconews.news/date/2017/09/'> Settembre 2017 &nbsp;(386)</option>
	<option value='https://www.lecconews.news/date/2017/08/'> Agosto 2017 &nbsp;(294)</option>
	<option value='https://www.lecconews.news/date/2017/07/'> Luglio 2017 &nbsp;(348)</option>
	<option value='https://www.lecconews.news/date/2017/06/'> Giugno 2017 &nbsp;(401)</option>
	<option value='https://www.lecconews.news/date/2017/05/'> Maggio 2017 &nbsp;(392)</option>
	<option value='https://www.lecconews.news/date/2017/04/'> Aprile 2017 &nbsp;(363)</option>
	<option value='https://www.lecconews.news/date/2017/03/'> Marzo 2017 &nbsp;(458)</option>
	<option value='https://www.lecconews.news/date/2017/02/'> Febbraio 2017 &nbsp;(419)</option>
	<option value='https://www.lecconews.news/date/2017/01/'> Gennaio 2017 &nbsp;(482)</option>
	<option value='https://www.lecconews.news/date/2016/12/'> Dicembre 2016 &nbsp;(394)</option>
	<option value='https://www.lecconews.news/date/2016/11/'> Novembre 2016 &nbsp;(485)</option>
	<option value='https://www.lecconews.news/date/2016/10/'> Ottobre 2016 &nbsp;(518)</option>
	<option value='https://www.lecconews.news/date/2016/09/'> Settembre 2016 &nbsp;(450)</option>
	<option value='https://www.lecconews.news/date/2016/08/'> Agosto 2016 &nbsp;(362)</option>
	<option value='https://www.lecconews.news/date/2016/07/'> Luglio 2016 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2016/06/'> Giugno 2016 &nbsp;(446)</option>
	<option value='https://www.lecconews.news/date/2016/05/'> Maggio 2016 &nbsp;(494)</option>
	<option value='https://www.lecconews.news/date/2016/04/'> Aprile 2016 &nbsp;(461)</option>
	<option value='https://www.lecconews.news/date/2016/03/'> Marzo 2016 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2016/02/'> Febbraio 2016 &nbsp;(440)</option>
	<option value='https://www.lecconews.news/date/2016/01/'> Gennaio 2016 &nbsp;(401)</option>
	<option value='https://www.lecconews.news/date/2015/12/'> Dicembre 2015 &nbsp;(382)</option>
	<option value='https://www.lecconews.news/date/2015/11/'> Novembre 2015 &nbsp;(434)</option>
	<option value='https://www.lecconews.news/date/2015/10/'> Ottobre 2015 &nbsp;(441)</option>
	<option value='https://www.lecconews.news/date/2015/09/'> Settembre 2015 &nbsp;(466)</option>
	<option value='https://www.lecconews.news/date/2015/08/'> Agosto 2015 &nbsp;(344)</option>
	<option value='https://www.lecconews.news/date/2015/07/'> Luglio 2015 &nbsp;(451)</option>
	<option value='https://www.lecconews.news/date/2015/06/'> Giugno 2015 &nbsp;(554)</option>
	<option value='https://www.lecconews.news/date/2015/05/'> Maggio 2015 &nbsp;(601)</option>
	<option value='https://www.lecconews.news/date/2015/04/'> Aprile 2015 &nbsp;(504)</option>
	<option value='https://www.lecconews.news/date/2015/03/'> Marzo 2015 &nbsp;(546)</option>
	<option value='https://www.lecconews.news/date/2015/02/'> Febbraio 2015 &nbsp;(453)</option>
	<option value='https://www.lecconews.news/date/2015/01/'> Gennaio 2015 &nbsp;(456)</option>
	<option value='https://www.lecconews.news/date/2014/12/'> Dicembre 2014 &nbsp;(365)</option>
	<option value='https://www.lecconews.news/date/2014/11/'> Novembre 2014 &nbsp;(479)</option>
	<option value='https://www.lecconews.news/date/2014/10/'> Ottobre 2014 &nbsp;(544)</option>
	<option value='https://www.lecconews.news/date/2014/09/'> Settembre 2014 &nbsp;(409)</option>
	<option value='https://www.lecconews.news/date/2014/08/'> Agosto 2014 &nbsp;(405)</option>
	<option value='https://www.lecconews.news/date/2014/07/'> Luglio 2014 &nbsp;(471)</option>
	<option value='https://www.lecconews.news/date/2014/06/'> Giugno 2014 &nbsp;(452)</option>
	<option value='https://www.lecconews.news/date/2014/05/'> Maggio 2014 &nbsp;(504)</option>
	<option value='https://www.lecconews.news/date/2014/04/'> Aprile 2014 &nbsp;(469)</option>
	<option value='https://www.lecconews.news/date/2014/03/'> Marzo 2014 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2014/02/'> Febbraio 2014 &nbsp;(435)</option>
	<option value='https://www.lecconews.news/date/2014/01/'> Gennaio 2014 &nbsp;(479)</option>
	<option value='https://www.lecconews.news/date/2013/12/'> Dicembre 2013 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2013/11/'> Novembre 2013 &nbsp;(385)</option>
	<option value='https://www.lecconews.news/date/2013/10/'> Ottobre 2013 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2013/09/'> Settembre 2013 &nbsp;(403)</option>
	<option value='https://www.lecconews.news/date/2013/08/'> Agosto 2013 &nbsp;(316)</option>
	<option value='https://www.lecconews.news/date/2013/07/'> Luglio 2013 &nbsp;(409)</option>
	<option value='https://www.lecconews.news/date/2013/06/'> Giugno 2013 &nbsp;(467)</option>
	<option value='https://www.lecconews.news/date/2013/05/'> Maggio 2013 &nbsp;(495)</option>
	<option value='https://www.lecconews.news/date/2013/04/'> Aprile 2013 &nbsp;(377)</option>
	<option value='https://www.lecconews.news/date/2013/03/'> Marzo 2013 &nbsp;(408)</option>
	<option value='https://www.lecconews.news/date/2013/02/'> Febbraio 2013 &nbsp;(338)</option>
	<option value='https://www.lecconews.news/date/2013/01/'> Gennaio 2013 &nbsp;(220)</option>
	<option value='https://www.lecconews.news/date/2012/12/'> Dicembre 2012 &nbsp;(1)</option>
	<option value='https://www.lecconews.news/date/2012/10/'> Ottobre 2012 &nbsp;(1)</option>
	<option value='https://www.lecconews.news/date/2012/03/'> Marzo 2012 &nbsp;(2)</option>
	<option value='https://www.lecconews.news/date/2012/02/'> Febbraio 2012 &nbsp;(1)</option>

		</select>
		</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->

		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"https://lecconews.news"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>

	<div id="footer">

		<div class="widget" id="fwidget-1">
			<div id="rss-3" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.civatenews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.civatenews.com/">CIVATENEWS</a></h3><ul><li><a class='rsswidget' href='https://www.civatenews.com/2021/07/30/soccorsi-speleo-alpino-fluviali-alla-scoperta-del-nucleo-s-a-f-dei-vigili-del-fuoco-di-lecco/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=soccorsi-speleo-alpino-fluviali-alla-scoperta-del-nucleo-s-a-f-dei-vigili-del-fuoco-di-lecco'>SOCCORSI SPELEO-ALPINO-FLUVIALI: ALLA SCOPERTA DEL NUCLEO “S.A.F.” DEI VIGILI DEL FUOCO DI LECCO</a></li><li><a class='rsswidget' href='https://www.civatenews.com/2021/07/30/meteo-nel-fine-settimana-rovesci-e-temporali-con-intervalli-soleggiati/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=meteo-nel-fine-settimana-rovesci-e-temporali-con-intervalli-soleggiati'>METEO: NEL FINE SETTIMANA ROVESCI E TEMPORALI CON INTERVALLI SOLEGGIATI</a></li><li><a class='rsswidget' href='https://www.civatenews.com/2021/07/26/lecco-modifiche-alla-viabilita-in-settimana-19/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lecco-modifiche-alla-viabilita-in-settimana-19'>LECCO/MODIFICHE ALLA VIABILITÀ IN SETTIMANA</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-6" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.ballabionews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ballabionews.com/">BALLABIONEWS</a></h3><ul><li><a class='rsswidget' href='https://www.ballabionews.com/2021/07/31/street-food-ballabio-buona-la-prima-tavolate-occupate/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=street-food-ballabio-buona-la-prima-tavolate-occupate'>LO STREET FOOD A BALLABIO, BUONA LA PRIMA. TAVOLATE OCCUPATE E TANTISSIMA GENTE</a></li><li><a class='rsswidget' href='https://www.ballabionews.com/2021/07/31/la-prima-volta-dello-street-food-a-ballabio-appuntamento-da-sabato-a-lunedi/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-prima-volta-dello-street-food-a-ballabio-appuntamento-da-sabato-a-lunedi'>LA PRIMA VOLTA DELLO “STREET FOOD” A BALLABIO: APPUNTAMENTO GUSTOSO DA OGGI A LUNEDÌ</a></li><li><a class='rsswidget' href='https://www.ballabionews.com/2021/07/30/cade-e-si-fa-male-ai-resinelli-11enne-portata-allospedale-in-codice-giallo/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cade-e-si-fa-male-ai-resinelli-11enne-portata-allospedale-in-codice-giallo'>CADE E SI FA MALE AI RESINELLI: UNDICENNE PORTATA ALL’OSPEDALE IN “CODICE GIALLO”</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-3">
			<div id="rss-5" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.valsassinanews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.valsassinanews.com/">VALSASSINANEWS</a></h3><ul><li><a class='rsswidget' href='https://www.valsassinanews.com/2021/08/01/fotoscoop-ripreso-il-fulmine-che-centra-il-cimitero-di-bellano/'>(FOTO)SCOOP: RIPRESO IL FULMINE CHE CENTRA IL CIMITERO DI BELLANO!</a></li><li><a class='rsswidget' href='https://www.valsassinanews.com/2021/08/01/don-gabriele-commenta-il-vangelo-della-10a-domenica-dopo-pentecoste-2/'>DON GABRIELE COMMENTA IL VANGELO: DECIMA DOMENICA DOPO PENTECOSTE</a></li><li><a class='rsswidget' href='https://www.valsassinanews.com/2021/07/31/13-tombe-e-un-cipresso-danneggiati-da-un-fulmine-a-bellano/'>13 TOMBE E UN CIPRESSO DANNEGGIATI DA UN FULMINE A BELLANO</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-4">
			<div id="rss-7" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.larionews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.larionews.com/">LARIONEWS</a></h3><ul><li><a class='rsswidget' href='https://www.larionews.com/lario/meteo/allerta-meteo-codice-rosso-sul-lario-attesi-temporali-e-grandine?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=allerta-meteo-codice-rosso-sul-lario-attesi-temporali-e-grandine'>Allerta meteo. “Codice rosso” sul Lario, attesi temporali e grandine</a></li><li><a class='rsswidget' href='https://www.larionews.com/liernavarenna/varenna-illuminazione-green-per-il-tracciato-tra-il-cimitero-e-fiumelatte?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=varenna-illuminazione-green-per-il-tracciato-tra-il-cimitero-e-fiumelatte'>Varenna. Illuminazione green per il tracciato tra il cimitero e Fiumelatte</a></li><li><a class='rsswidget' href='https://www.larionews.com/lario/eventi/moto-guzzi-con-le-stellette-mostra-fotografica-rinviata-causa-maltempo?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=moto-guzzi-con-le-stellette-mostra-fotografica-rinviata-causa-maltempo'>“Moto Guzzi con le stellette”. Mostra fotografica rinviata causa maltempo</a></li></ul></div>		</div>

		<div class="clear"></div>

	</div> <!--end #footer-->


		<div id="bottom">

			<div class="left">

				&copy; 2021 -
				
				 <a href="https://www.lecconews.news" title="Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico" rel="home">Lecco News &#8211; Notizie dell’ultima ora di Lecco, lago di Como, Resegone, Valsassina, Brianza. Eventi, traffico</a>.  - All rights reserved.
			</div> <!--end .left-->

			<div class="right">GixSoft88 Rev. 04.11.2020
				</a>.
			</div> <!--end .right-->

			<div class="clear"></div>

		</div> <!--end #bottom -->

</div> <!--end #wrapper -->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Impostazioni Privacy di Lecco News</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e le visite ripetute. Cliccando su “Accetta tutto” acconsenti all'uso di TUTTI i cookie. Tuttavia, puoi visitare "Impostazioni cookie" per fornire un consenso controllato.<strong><a href='https://www.lecconews.news/privacy-policy-di-lecco-news/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Privacy policy</a><strong></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Impostazione cookie</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accetta tutto</a> </div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Gestione della Privacy & Cookies</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Questo sito utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Funzionale							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  checked='checked' />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Funzionale</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>I cookie funzionali aiutano a eseguire determinate funzionalità come condividere il contenuto del sito Web su piattaforme di social media, raccogliere feedback e altre funzionalità di terze parti.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Prestazione							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  checked='checked' />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Prestazione</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analisi							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  checked='checked' />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analisi</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, fonte di traffico, ecc.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Marketing							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  checked='checked' />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Marketing</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tengono traccia dei visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.
</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Altri							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  checked='checked' />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='Css-css'  href='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.25' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.lecconews.news/wp/wp-admin/css/color-picker.min.css?ver=5.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/data-tables-generator-by-supsystic/app/assets/js/dtgsnonce.js?ver=0.01'></script>
<script type='text/javascript'>
var DTGS_NONCE_FRONTEND = "5c5ed9f427"
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.lecconews.news\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-includes/js/wp-embed.min.js?ver=5.0.13'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"https:\/\/www.lecconews.news\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>



<!-- Popup pubblicitario -->
<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="https://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->

	<!-- 2021-08-01 13:48:17 -->
	
    <!-- ########### Ad Script for lecconews.lc_RichMedia1 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(2796);
    // ]]> --></script>
    <!-- ####### Fine Ad Script for lecconews.lc_RichMedia1 ################ -->

</body>
</html>
