<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6682081-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6682081-10');
</script>
	
<title>  SETTE POSTI DI LAVORO A LARIO RETI HOLDING | Lecconews - News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico</title>




<link rel="profile" href="https://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="https://www.lecconews.news/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="Lecconews &#8211; News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico RSS Feed" href="https://www.lecconews.news/feed/" />

<link rel="alternate" type="application/atom+xml" title="Lecconews &#8211; News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico Atom Feed" href="https://www.lecconews.news/feed/atom/" />

<link rel="pingback" href="https://www.lecconews.news/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="https://www.lecconews.news/wp/wp-content/themes/daily/styles/default.css?v=1.5" />

<link rel="stylesheet" type="text/css" href="https://www.lecconews.news/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lecconews - News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico &raquo; SETTE POSTI DI LAVORO A LARIO RETI HOLDING Feed dei commenti" href="https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6682081-10';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-6682081-10', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lecconews.news\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Daily v.2.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-face-daniel-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-font-face/generated.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-font-face/additional.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lecconews.news/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lecconews.news/wp/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='https://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lecconews.news/wp/wp-includes/css/dashicons.min.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.css?ver=5.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.lecconews.news/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lecconews.news","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lecconews.news\/wp\/wp-admin\/admin-ajax.php","nonce":"abed4bc521","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.25'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.lecconews.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lecconews.news/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lecconews.news/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CATTURARE LE NUTRIE, VIDEO-CORSO IN PROVINCIA' href='https://www.lecconews.news/lecco-citta/catturare-le-nutrie-video-corso-in-provincia-279587/' />
<meta name="generator" content="WordPress 5.0.9" />
<link rel="canonical" href="https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/" />
<link rel='shortlink' href='https://www.lecconews.news/?p=279593' />
<link rel="alternate" type="application/json+oembed" href="https://www.lecconews.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Fsette-posti-di-lavoro-a-lario-reti-holding-279593%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lecconews.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lecconews.news%2Flecco-citta%2Fsette-posti-di-lavoro-a-lario-reti-holding-279593%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property='og:type' content='article' />
<meta property='og:title' content='SETTE POSTI DI LAVORO A LARIO RETI HOLDING' />
<meta property='og:url' content='https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/' />
<meta property='og:description' content='LECCO - Lario Reti Holding è alla ricerca di sette nuovi addetti a tempo indeterminato: tre impiegati tecnici per Progettazione e Direzione Lavori, un responsabile manutenzioni e ancora tre operai di conduzione acquedotto, fognatura e depurazione. Per maggiori informazioni e candidature si può consultare la pagina https://www.larioreti.it/lavora-con-noi/.' />
<meta property='og:site_name' content='Lecconews - News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz.jpg' />
<meta property='og:image' content='https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-300x155.jpg' />
<link rel='image_src' href='https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-300x155.jpg' />
  <script>
    var xx_cal_xx = '&';
  </script>
  <link rel="shortcut icon" href="https://lecconews.news/wp/wp-content/themes/daily/images/favicon.ico" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-6682081-5']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


 
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());
googletag.defineSlot('/9891788/Lecconews_lc_300x250_ROS', [300, 250], 'Lecconews_lc_300x250_ROS').addService(googletag.pubads());
   
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0128191211734189",
          enable_page_level_ads: true
     });
</script>

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=507'></script>
<!-- ######### Fine Head Script ################### -->
 
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-279593 single-format-standard cookies-not-set unknown">
<div id="wrapper">
<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">

		


		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="https://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="https://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="https://www.larionews.com">LarioNews</a></li>
<li id="menu-item-224324" class="Civate-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-224324"><a href="https://www.civatenews.com">CivateNews</a></li>
<li id="menu-item-224321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224321"><a title="Altri Media" href="https://www.lecconews.news/altri-media/">Altri Media</a></li>
<li id="menu-item-240160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240160"><a href="https://lecconews.news/pubblicita/">PUBBLICITÀ</a></li>
</ul>
        		<div id="search">

			<form method="get" id="searchform" action="https://www.lecconews.news">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="https://www.lecconews.news/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>

    </div> <!--end #top-->



	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="https://www.lecconews.news"><img src="https://lecconews.news/wp/wp-content/uploads/2018/07/TESTATA-LECCONEWS-303-originale-piccola.jpg" alt="Lecconews &#8211; News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico" id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>



	</div><!-- #header -->



	<div id="cat-menu">

<center>

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="https://www.lecconews.news/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893"><a href="https://www.lecconews.news/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="https://www.lecconews.news/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="https://www.lecconews.news/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="https://www.lecconews.news/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="https://www.lecconews.news/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="https://www.lecconews.news/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="https://www.lecconews.news/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="https://www.lecconews.news/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="https://www.lecconews.news/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="https://www.lecconews.news/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="https://www.lecconews.news/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="https://www.lecconews.news/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://www.lecconews.news/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://www.lecconews.news/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="https://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21796"><a href="https://www.lecconews.news/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://www.lecconews.news/category/sport/">Sport</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-899"><a href="https://www.lecconews.news/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-216478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216478"><a href="https://www.lecconews.news/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-216477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216477"><a href="https://www.lecconews.news/category/economia/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="https://www.lecconews.news/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="https://www.lecconews.news/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="https://www.lecconews.news/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="https://www.lecconews.news/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="https://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="https://www.lecconews.news/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="https://www.lecconews.news/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="https://www.lecconews.news/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="https://www.lecconews.news/category/cronaca/">Nera</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-900"><a href="https://www.lecconews.news/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="https://www.lecconews.news/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="https://www.lecconews.news/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="https://www.lecconews.news/category/news/viabilita/">Viabilità</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121651"><a href="https://www.lecconews.news/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="https://www.lecconews.news/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="https://www.lecconews.news/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="https://www.lecconews.news/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="https://www.lecconews.news/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="widget-ads widget">		
			<a href="https://avvisami.larioreti.it/?c=lnwlea"><img src="https://www.lecconews.news/wp/wp-content/uploads/2020/04/larioreti-lecconews-990x70-ridotto-LC.jpg" alt="" /></a>
	
		</div><div class="textwidget custom-html-widget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970x50 lecco strip -->
<ins class="adsbygoogle"
     style="display:inline-block;width:850px;height:67px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="1719901314"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div>			</div>

	<div id="breadcrumbs" class="clear">

	
	<div id="breadcrumb">
				Sei in: <a href="https://www.lecconews.news">Home</a> 
							<a href="https://www.lecconews.news/category/lavoro/">lavoro</a> SETTE POSTI DI LAVORO <BR>A LARIO RETI HOLDING				</div><!--end #breadcrumbs-->
        <span class="current-time">4 Giugno 2020 5:41 pm</span>

	
	</div>

 

	<div id="main" class="clear">

<div id="container">
	<div id="content">
				<div id="post-279593" class="post-279593 post type-post status-publish format-standard has-post-thumbnail hentry category-lavoro category-lecco-citta category-economia tag-evidenza odd">

			<!--<span class="comment-bubble"><strong><a href="https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/#respond">0</a></strong></span>-->

			<h1 class="entry-title">SETTE POSTI DI LAVORO <BR>A LARIO RETI HOLDING</h1>

			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il --> 04/06/2020</span>
							</div> <!--end .entry-meta-->

			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->


			<div class="entry entry-content">


<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->


				<p><a href="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz.jpg"><img class="alignright  wp-image-279195" src="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-300x155.jpg" alt="" width="217" height="112" srcset="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-300x155.jpg 300w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-768x397.jpg 768w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-640x331.jpg 640w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz.jpg 1516w" sizes="(max-width: 217px) 100vw, 217px" /></a>LECCO &#8211; <strong>Lario Reti Holding</strong> è alla ricerca di<strong> sette nuovi addetti a tempo indeterminato</strong>: tre impiegati tecnici per Progettazione e Direzione Lavori, un responsabile manutenzioni e ancora tre operai di conduzione acquedotto, fognatura e depurazione.</p>
<p>Per maggiori informazioni e candidature si può consultare la pagina <a href="https://www.larioreti.it/lavora-con-noi/"><span style="text-decoration: underline;">https://www.larioreti.it/lavora-con-noi/</span></a>.</p>
							</div> <!--end .entry-->

			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="https://www.lecconews.news/category/lavoro/" rel="category tag">lavoro</a>, <a href="https://www.lecconews.news/category/lecco-citta/" rel="category tag">Città</a>, <a href="https://www.lecconews.news/category/economia/" rel="category tag">Economia</a>			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="https://www.lecconews.news/tag/evidenza/" rel="tag">evidenza</a></span>			</div>

<img src=http://lecconews.lc/wp/wp-content/uploads/2018/01/Facebook-FB-LN-Mostra-primi.jpg>


			<!--BEGIN OF POST BOTTOM CODE-->
						<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

			
<div class="left">

		  
<div class="clear"></div>


						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="SETTE POSTI DI LAVORO <BR>A LARIO RETI HOLDING" data-url="https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
					<span class="fb-button"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Articoli correlati</h3>
			<ul>		
	    				<li>
					<a class="title" href="https://www.lecconews.news/lecco-citta/catturare-le-nutrie-video-corso-in-provincia-279587/" rel="bookmark">CATTURARE LE NUTRIE, <br>VIDEO-CORSO IN PROVINCIA</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/lecco-citta/confindustria-rinnovato-il-consiglio-generale-olimpiadi-2026-nel-mirino-se-ognuno-fara-la-sua-parte-279578/" rel="bookmark">CONFINDUSTRIA: RINNOVATO <br>IL CONSIGLIO GENERALE<br>&#8220;OLIMPIADI 2026 NEL MIRINO <br>SE OGNUNO FARÀ LA SUA PARTE&#8221;</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/lecco-citta/parcheggi-alla-malpensata-petizione-dei-residenti-superati-dal-porticciolo-279570/" rel="bookmark">PARCHEGGI ALLA MALPENSATA. <br>PETIZIONE DEI RESIDENTI <br>&#8220;SUPERATI DAL PORTICCIOLO&#8221;</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/lecco-citta/gli-studenti-del-badoni-premiati-da-tim-e-coca-cola-279562/" rel="bookmark">GLI STUDENTI DEL BADONI <br>PREMIATI DA TIM E COCA COLA</a>
				</li>				
	    				<li>
					<a class="title" href="https://www.lecconews.news/lecco-citta/lecco-pubblicato-il-nuovo-pgtu-che-sostituisce-quello-del-1998-in-futuro-mobilita-green-e-ztl-279543/" rel="bookmark">LECCO: ECCO IL NUOVO PGTU, <br>SOSTITUISCE QUELLO DEL 1998. <br>UN FUTURO GREEN E ZTL</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->

			</div><!--end #content -->
</div><!--end #container -->



<div id="sidebar">

			<div class="widget-ads widget">		
			<a href="http://amministrazionicondominiali.lmsas.com/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2019/07/MICHELI-L-bannner_25-09_234x250-2.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://www.rmimpresaedile.com/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2020/04/BANNER-RMI-MEMEO-Val2.gif" alt="" /></a>
	
		</div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><left><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9446828926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></left></div></div><div class="widget-ads widget">		
			<a href="https://www.pedroncelli.it/"><img src="https://www.lecconews.news/wp/wp-content/uploads/2020/04/OFFICINE-PEDRONCELLI-banner-300.jpg" alt="" /></a>
	
		</div><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /9891788/Lecconews_lc_300x250_ROS -->
<div id='Lecconews_lc_300x250_ROS' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('Lecconews_lc_300x250_ROS'); });
  </script>
</div></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- adasta /9891788/Lecconews_lc_160x600_ROS -->
<div id='div-gpt-ad-1496136813165-0' style='width: 160px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496136813165-0'); });
  </script>
</div></div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><left><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 250x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="6493717745"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></left></div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.news</h3><form method="get" id="searchform" action="https://www.lecconews.news">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div id="video-widget-2" class="widget tj-video"><h3 class="widget-title">I VIDEO DI LECCONEWS</h3>                <div class="open" id="tj-video-cat-1">

        			<div class="cover"><iframe width=" 258 " height=" 150 " src="https://www.youtube.com/embed/DNhusPfl8pY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

</div>
			            <p class="description"></p>
        </div>
                        <div class="hide" id="tj-video-cat-2">

        			<div class="cover"><iframe width=" 258 " height=" 150 " src="https://www.youtube.com/embed/FGI4aBHhiEw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#tj-video-cat-1">INTERVISTA CORRADO VALSECCHI</a>
            </li>

                                    <li>
              <a class="" href="#tj-video-cat-2">INTERVISTA MAURO GATTINONI parte3</a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
			$("document").ready(function() {
				$(".tj-video li a").click(function() {
					$(".tj-video .open").addClass("hide").removeClass("open");
					$(".tj-video " + $(this).attr("href")).addClass("open").removeClass("hide");
					$(".tj-video li a.active").removeClass("active");
					$(this).addClass("active");
					return false;
				})
			});
        });
        </script>
    </div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><left><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lcnews.news 160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9407176763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></left></div></div><div class="widget-ads widget">		
			<a href="https://www.lescultures.it/"><img src="https://lecconews.news/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="https://lecconews.news/contatti/contatti-15432/"><img src="https://lecconews.news/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="https://lecconews.news/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://fascinointellettuali.larionews.com/"><img src="https://lecconews.news/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div id="advwidget-3" class="widget widget_advwidget">	
<div class="widget-ad125">
</div> <!-- end .widget-ad125 -->
</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="https://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div><div class="widget-ads widget">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x600 lc basso -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="4647660325"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div>		
<div id="tab-sidebar">

<div class="widget tab-widget" id="recent-posts"> 
		<h3 class="widget-title">Ultimi articoli</h3>
		<ul>
			<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Lario-Reti-Holding-Logo-2017-oriz-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="SETTE POSTI DI LAVORO <BR>A LARIO RETI HOLDING" href="https://www.lecconews.news/lecco-citta/sette-posti-di-lavoro-a-lario-reti-holding-279593/">SETTE POSTI DI LAVORO <BR>A LARIO RETI HOLDING</a>
	<span class="meta">Giugno 4, 2020</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2019/11/Nutria-def-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2019/11/Nutria-def-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2019/11/Nutria-def-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2019/11/Nutria-def-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2019/11/Nutria-def-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="CATTURARE LE NUTRIE, <br>VIDEO-CORSO IN PROVINCIA" href="https://www.lecconews.news/lecco-citta/catturare-le-nutrie-video-corso-in-provincia-279587/">CATTURARE LE NUTRIE, <br>VIDEO-CORSO IN PROVINCIA</a>
	<span class="meta">Giugno 4, 2020</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2019/01/Logo-Confindustria-Lecco-e-Sondrio-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2019/01/Logo-Confindustria-Lecco-e-Sondrio-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2019/01/Logo-Confindustria-Lecco-e-Sondrio-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2019/01/Logo-Confindustria-Lecco-e-Sondrio-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2019/01/Logo-Confindustria-Lecco-e-Sondrio-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="CONFINDUSTRIA: RINNOVATO <br>IL CONSIGLIO GENERALE<br>&#8220;OLIMPIADI 2026 NEL MIRINO <br>SE OGNUNO FARÀ LA SUA PARTE&#8221;" href="https://www.lecconews.news/lecco-citta/confindustria-rinnovato-il-consiglio-generale-olimpiadi-2026-nel-mirino-se-ognuno-fara-la-sua-parte-279578/">CONFINDUSTRIA: RINNOVATO <br>IL CONSIGLIO GENERALE<br>&#8220;OLIMPIADI 2026 NEL MIRINO <br>SE OGNUNO FARÀ LA SUA PARTE&#8221;</a>
	<span class="meta">Giugno 4, 2020</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Petizione-Malpensata-Marc-Biffi-3-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2020/06/Petizione-Malpensata-Marc-Biffi-3-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Petizione-Malpensata-Marc-Biffi-3-250x250.jpg 250w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Petizione-Malpensata-Marc-Biffi-3-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2020/06/Petizione-Malpensata-Marc-Biffi-3-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" />	<div class="info">
	<a title="PARCHEGGI ALLA MALPENSATA. <br>PETIZIONE DEI RESIDENTI <br>&#8220;SUPERATI DAL PORTICCIOLO&#8221;" href="https://www.lecconews.news/lecco-citta/parcheggi-alla-malpensata-petizione-dei-residenti-superati-dal-porticciolo-279570/">PARCHEGGI ALLA MALPENSATA. <br>PETIZIONE DEI RESIDENTI <br>&#8220;SUPERATI DAL PORTICCIOLO&#8221;</a>
	<span class="meta">Giugno 4, 2020</span>
	</div> <!--end .info-->
</li>
                    
		</ul>	
	</div> <!--end #recent-posts-->

	<div class="widget tab-widget" id="popular-posts">
		<h3 class="widget-title">Articoli più letti</h3>
		<ul>
						<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/07/SVINCOLO-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/07/SVINCOLO-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/07/SVINCOLO-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/07/SVINCOLO-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2013/07/SVINCOLO-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE" href="https://www.lecconews.news/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/">30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/05/BRAMBILLA-VS-NAVA1-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/05/BRAMBILLA-VS-NAVA1-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/05/BRAMBILLA-VS-NAVA1-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/05/BRAMBILLA-VS-NAVA1-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2013/05/BRAMBILLA-VS-NAVA1-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO" href="https://www.lecconews.news/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/">DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/02/Pasquini-Antonio-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;" href="https://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/">POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="https://www.lecconews.news/wp/wp-content/uploads/2013/08/masocco-kite-42x42.jpg" class="entry-thumb wp-post-image" alt="" srcset="https://www.lecconews.news/wp/wp-content/uploads/2013/08/masocco-kite-42x42.jpg 42w, https://www.lecconews.news/wp/wp-content/uploads/2013/08/masocco-kite-150x150.jpg 150w, https://www.lecconews.news/wp/wp-content/uploads/2013/08/masocco-kite-200x200.jpg 200w, https://www.lecconews.news/wp/wp-content/uploads/2013/08/masocco-kite-100x100.jpg 100w" sizes="(max-width: 42px) 100vw, 42px" /> 	<div class="info">
 	<a title="KITESURF, IL SUPER CAMPIONE: <BR>&#8220;A COLICO NON SERVONO LE BOE&#8221;" href="https://www.lecconews.news/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/">KITESURF, IL SUPER CAMPIONE: <BR>&#8220;A COLICO NON SERVONO LE BOE&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
                    
		</ul>			
	 </div> <!--end #popular-posts-->
		       
	
		
        <!--    
	<div class="widget tab-widget" id="recent-comments">
		<h3 class="widget-title">Commenti</h3>
		<ul>
				<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/#comment-3664" title="on  DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO">
			<span class="comment-author">admin:</span> <span class="comment-excerpt">EWRWERWE...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/#comment-1915" title="on  KITESURF, IL SUPER CAMPIONE: <BR>"A COLICO NON SERVONO LE BOE"">
			<span class="comment-author">Gabriele:</span> <span class="comment-excerpt">Caro "padrone del lago" come faccio a fare il mio bagnetto tranqu...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/#comment-1511" title="on  30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE">
			<span class="comment-author">Ariella:</span> <span class="comment-excerpt">Spostare l'attenzione sulla svista del ciclista è ridicolo... I t...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1444" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">gigi:</span> <span class="comment-excerpt">Si fa prima a dire quali siano i comuni lecchesi con i vigili, si...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='https://secure.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="https://www.lecconews.news/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1308" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">Lady:</span> <span class="comment-excerpt">e quali sarebbero questi comuni? non credo che l'arma sia utile p...</span>
		</a>
	</li>
	                    
		</ul>
	</div> -->

</div><!--end #tab-sidebar-->
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<label class="screen-reader-text" for="archives-dropdown-2">L&#8217;ARCHIVIO DI LECCONEWS.LC</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.lecconews.news/date/2020/06/'> Giugno 2020 &nbsp;(50)</option>
	<option value='https://www.lecconews.news/date/2020/05/'> Maggio 2020 &nbsp;(344)</option>
	<option value='https://www.lecconews.news/date/2020/04/'> Aprile 2020 &nbsp;(305)</option>
	<option value='https://www.lecconews.news/date/2020/03/'> Marzo 2020 &nbsp;(333)</option>
	<option value='https://www.lecconews.news/date/2020/02/'> Febbraio 2020 &nbsp;(373)</option>
	<option value='https://www.lecconews.news/date/2020/01/'> Gennaio 2020 &nbsp;(334)</option>
	<option value='https://www.lecconews.news/date/2019/12/'> Dicembre 2019 &nbsp;(342)</option>
	<option value='https://www.lecconews.news/date/2019/11/'> Novembre 2019 &nbsp;(352)</option>
	<option value='https://www.lecconews.news/date/2019/10/'> Ottobre 2019 &nbsp;(385)</option>
	<option value='https://www.lecconews.news/date/2019/09/'> Settembre 2019 &nbsp;(368)</option>
	<option value='https://www.lecconews.news/date/2019/08/'> Agosto 2019 &nbsp;(271)</option>
	<option value='https://www.lecconews.news/date/2019/07/'> Luglio 2019 &nbsp;(345)</option>
	<option value='https://www.lecconews.news/date/2019/06/'> Giugno 2019 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2019/05/'> Maggio 2019 &nbsp;(387)</option>
	<option value='https://www.lecconews.news/date/2019/04/'> Aprile 2019 &nbsp;(346)</option>
	<option value='https://www.lecconews.news/date/2019/03/'> Marzo 2019 &nbsp;(425)</option>
	<option value='https://www.lecconews.news/date/2019/02/'> Febbraio 2019 &nbsp;(380)</option>
	<option value='https://www.lecconews.news/date/2019/01/'> Gennaio 2019 &nbsp;(377)</option>
	<option value='https://www.lecconews.news/date/2018/12/'> Dicembre 2018 &nbsp;(329)</option>
	<option value='https://www.lecconews.news/date/2018/11/'> Novembre 2018 &nbsp;(397)</option>
	<option value='https://www.lecconews.news/date/2018/10/'> Ottobre 2018 &nbsp;(430)</option>
	<option value='https://www.lecconews.news/date/2018/09/'> Settembre 2018 &nbsp;(403)</option>
	<option value='https://www.lecconews.news/date/2018/08/'> Agosto 2018 &nbsp;(301)</option>
	<option value='https://www.lecconews.news/date/2018/07/'> Luglio 2018 &nbsp;(332)</option>
	<option value='https://www.lecconews.news/date/2018/06/'> Giugno 2018 &nbsp;(429)</option>
	<option value='https://www.lecconews.news/date/2018/05/'> Maggio 2018 &nbsp;(432)</option>
	<option value='https://www.lecconews.news/date/2018/04/'> Aprile 2018 &nbsp;(360)</option>
	<option value='https://www.lecconews.news/date/2018/03/'> Marzo 2018 &nbsp;(443)</option>
	<option value='https://www.lecconews.news/date/2018/02/'> Febbraio 2018 &nbsp;(393)</option>
	<option value='https://www.lecconews.news/date/2018/01/'> Gennaio 2018 &nbsp;(431)</option>
	<option value='https://www.lecconews.news/date/2017/12/'> Dicembre 2017 &nbsp;(369)</option>
	<option value='https://www.lecconews.news/date/2017/11/'> Novembre 2017 &nbsp;(381)</option>
	<option value='https://www.lecconews.news/date/2017/10/'> Ottobre 2017 &nbsp;(384)</option>
	<option value='https://www.lecconews.news/date/2017/09/'> Settembre 2017 &nbsp;(390)</option>
	<option value='https://www.lecconews.news/date/2017/08/'> Agosto 2017 &nbsp;(294)</option>
	<option value='https://www.lecconews.news/date/2017/07/'> Luglio 2017 &nbsp;(349)</option>
	<option value='https://www.lecconews.news/date/2017/06/'> Giugno 2017 &nbsp;(401)</option>
	<option value='https://www.lecconews.news/date/2017/05/'> Maggio 2017 &nbsp;(392)</option>
	<option value='https://www.lecconews.news/date/2017/04/'> Aprile 2017 &nbsp;(363)</option>
	<option value='https://www.lecconews.news/date/2017/03/'> Marzo 2017 &nbsp;(458)</option>
	<option value='https://www.lecconews.news/date/2017/02/'> Febbraio 2017 &nbsp;(419)</option>
	<option value='https://www.lecconews.news/date/2017/01/'> Gennaio 2017 &nbsp;(482)</option>
	<option value='https://www.lecconews.news/date/2016/12/'> Dicembre 2016 &nbsp;(394)</option>
	<option value='https://www.lecconews.news/date/2016/11/'> Novembre 2016 &nbsp;(485)</option>
	<option value='https://www.lecconews.news/date/2016/10/'> Ottobre 2016 &nbsp;(517)</option>
	<option value='https://www.lecconews.news/date/2016/09/'> Settembre 2016 &nbsp;(450)</option>
	<option value='https://www.lecconews.news/date/2016/08/'> Agosto 2016 &nbsp;(362)</option>
	<option value='https://www.lecconews.news/date/2016/07/'> Luglio 2016 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2016/06/'> Giugno 2016 &nbsp;(446)</option>
	<option value='https://www.lecconews.news/date/2016/05/'> Maggio 2016 &nbsp;(494)</option>
	<option value='https://www.lecconews.news/date/2016/04/'> Aprile 2016 &nbsp;(461)</option>
	<option value='https://www.lecconews.news/date/2016/03/'> Marzo 2016 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2016/02/'> Febbraio 2016 &nbsp;(440)</option>
	<option value='https://www.lecconews.news/date/2016/01/'> Gennaio 2016 &nbsp;(401)</option>
	<option value='https://www.lecconews.news/date/2015/12/'> Dicembre 2015 &nbsp;(382)</option>
	<option value='https://www.lecconews.news/date/2015/11/'> Novembre 2015 &nbsp;(434)</option>
	<option value='https://www.lecconews.news/date/2015/10/'> Ottobre 2015 &nbsp;(442)</option>
	<option value='https://www.lecconews.news/date/2015/09/'> Settembre 2015 &nbsp;(466)</option>
	<option value='https://www.lecconews.news/date/2015/08/'> Agosto 2015 &nbsp;(344)</option>
	<option value='https://www.lecconews.news/date/2015/07/'> Luglio 2015 &nbsp;(452)</option>
	<option value='https://www.lecconews.news/date/2015/06/'> Giugno 2015 &nbsp;(554)</option>
	<option value='https://www.lecconews.news/date/2015/05/'> Maggio 2015 &nbsp;(601)</option>
	<option value='https://www.lecconews.news/date/2015/04/'> Aprile 2015 &nbsp;(504)</option>
	<option value='https://www.lecconews.news/date/2015/03/'> Marzo 2015 &nbsp;(546)</option>
	<option value='https://www.lecconews.news/date/2015/02/'> Febbraio 2015 &nbsp;(453)</option>
	<option value='https://www.lecconews.news/date/2015/01/'> Gennaio 2015 &nbsp;(456)</option>
	<option value='https://www.lecconews.news/date/2014/12/'> Dicembre 2014 &nbsp;(365)</option>
	<option value='https://www.lecconews.news/date/2014/11/'> Novembre 2014 &nbsp;(479)</option>
	<option value='https://www.lecconews.news/date/2014/10/'> Ottobre 2014 &nbsp;(545)</option>
	<option value='https://www.lecconews.news/date/2014/09/'> Settembre 2014 &nbsp;(409)</option>
	<option value='https://www.lecconews.news/date/2014/08/'> Agosto 2014 &nbsp;(405)</option>
	<option value='https://www.lecconews.news/date/2014/07/'> Luglio 2014 &nbsp;(471)</option>
	<option value='https://www.lecconews.news/date/2014/06/'> Giugno 2014 &nbsp;(452)</option>
	<option value='https://www.lecconews.news/date/2014/05/'> Maggio 2014 &nbsp;(506)</option>
	<option value='https://www.lecconews.news/date/2014/04/'> Aprile 2014 &nbsp;(469)</option>
	<option value='https://www.lecconews.news/date/2014/03/'> Marzo 2014 &nbsp;(437)</option>
	<option value='https://www.lecconews.news/date/2014/02/'> Febbraio 2014 &nbsp;(435)</option>
	<option value='https://www.lecconews.news/date/2014/01/'> Gennaio 2014 &nbsp;(479)</option>
	<option value='https://www.lecconews.news/date/2013/12/'> Dicembre 2013 &nbsp;(364)</option>
	<option value='https://www.lecconews.news/date/2013/11/'> Novembre 2013 &nbsp;(385)</option>
	<option value='https://www.lecconews.news/date/2013/10/'> Ottobre 2013 &nbsp;(445)</option>
	<option value='https://www.lecconews.news/date/2013/09/'> Settembre 2013 &nbsp;(403)</option>
	<option value='https://www.lecconews.news/date/2013/08/'> Agosto 2013 &nbsp;(316)</option>
	<option value='https://www.lecconews.news/date/2013/07/'> Luglio 2013 &nbsp;(409)</option>
	<option value='https://www.lecconews.news/date/2013/06/'> Giugno 2013 &nbsp;(467)</option>
	<option value='https://www.lecconews.news/date/2013/05/'> Maggio 2013 &nbsp;(495)</option>
	<option value='https://www.lecconews.news/date/2013/04/'> Aprile 2013 &nbsp;(377)</option>
	<option value='https://www.lecconews.news/date/2013/03/'> Marzo 2013 &nbsp;(408)</option>
	<option value='https://www.lecconews.news/date/2013/02/'> Febbraio 2013 &nbsp;(338)</option>
	<option value='https://www.lecconews.news/date/2013/01/'> Gennaio 2013 &nbsp;(220)</option>
	<option value='https://www.lecconews.news/date/2012/12/'> Dicembre 2012 &nbsp;(1)</option>
	<option value='https://www.lecconews.news/date/2012/10/'> Ottobre 2012 &nbsp;(1)</option>
	<option value='https://www.lecconews.news/date/2012/03/'> Marzo 2012 &nbsp;(2)</option>
	<option value='https://www.lecconews.news/date/2012/02/'> Febbraio 2012 &nbsp;(1)</option>

		</select>
		</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->

		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"https://lecconews.news"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script>

	<div id="footer">

		<div class="widget" id="fwidget-1">
			<div id="rss-3" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.civatenews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.civatenews.com/">CIVATENEWS</a></h3><ul><li><a class='rsswidget' href='https://www.civatenews.com/2020/06/03/crollo-ponte-annone-camera-commercio-trasformata-aula-tribunale/'>CROLLO PONTE ANNONE: CAMERA DI COMMERCIO TRASFORMATA IN TRIBUNALE. 4 RINVII A GIUDIZIO</a></li><li><a class='rsswidget' href='https://www.civatenews.com/2020/06/02/2-giugno-momento-simbolico-al-comune-valmadrera/'>2 GIUGNO: MOMENTO SIMBOLICO AL COMUNE DI VALMADRERA</a></li><li><a class='rsswidget' href='https://www.civatenews.com/2020/06/01/meteo-2-giugno-soleggiato-piogge-giovedi-pomeriggio/'>METEO: 2 GIUGNO SOLEGGIATO, PIOGGE GIOVEDÌ POMERIGGIO</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-6" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.ballabionews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.ballabionews.com/">BALLABIONEWS</a></h3><ul><li><a class='rsswidget' href='https://www.ballabionews.com/2020/06/03/lecco-ballabio-incidente-in-galleria-sei-coinvolti-non-gravi-ma-traffico-rallentato/'>LECCO-BALLABIO: INCIDENTE IN GALLERIA, SEI COINVOLTI NON GRAVI MA TRAFFICO RALLENTATO</a></li><li><a class='rsswidget' href='https://www.ballabionews.com/2020/06/03/il-festino-a-base-di-birra-finisce-in-discarica-al-secondo-tornante-dei-resinelli/'>IL FESTINO A BASE DI BIRRA FINISCE “IN DISCARICA”. AL SECONDO TORNANTE DEI RESINELLI</a></li><li><a class='rsswidget' href='https://www.ballabionews.com/2020/06/02/cronaca-tre-interventi-in-montagna-nel-primo-pomeriggio/'>CRONACA, TRE INTERVENTI IN MONTAGNA NEL PRIMO POMERIGGIO</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-3">
			<div id="rss-5" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.valsassinanews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.valsassinanews.com/">VALSASSINANEWS</a></h3><ul><li><a class='rsswidget' href='https://www.valsassinanews.com/2020/06/03/nella-storia-della-valle-1929-la-grigna-nuova-moda-milanese/'>NELLA STORIA DELLA VALLE/1929: LA GRIGNA, NUOVA “MODA” MILANESE</a></li><li><a class='rsswidget' href='https://www.valsassinanews.com/2020/06/03/allerta-meteo-in-arrivo-forti-piogge-e-temporali/'>ALLERTA METEO: IN ARRIVO FORTI PIOGGE E TEMPORALI</a></li><li><a class='rsswidget' href='https://www.valsassinanews.com/2020/06/03/mercoledi-consiglio-comunale-a-introbio-ancora-in-videoconferenza/'>STASERA CONSIGLIO COMUNALE A INTROBIO, ANCORA IN VIDEOCONFERENZA</a></li></ul></div>		</div>

		<div class="widget" id="fwidget-4">
			<div id="rss-7" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.larionews.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.lecconews.news/wp/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.larionews.com/">LARIONEWS</a></h3><ul><li><a class='rsswidget' href='https://www.larionews.com/perledoesino/perledo-gruppo-signorelli-maglia-via-o-e-sfiducia?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=perledo-gruppo-signorelli-maglia-via-o-e-sfiducia'>Perledo. Gruppo Signorelli: “Maglia via o è sfiducia”</a></li><li><a class='rsswidget' href='https://www.larionews.com/perledoesino/perledo-maglia-a-signorelli-usi-il-disinfettante-chiamato-umilta?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=perledo-maglia-a-signorelli-usi-il-disinfettante-chiamato-umilta'>Perledo. Maglia a Signorelli: “Usi il disinfettante chiamato umiltà”</a></li><li><a class='rsswidget' href='https://www.larionews.com/lario/statale-36-dal-3-giugno-cantieri-notturni-in-galleria?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=statale-36-dal-3-giugno-cantieri-notturni-in-galleria'>Statale 36. Da oggi 3 giugno cantieri notturni in galleria</a></li></ul></div>		</div>

		<div class="clear"></div>

	</div> <!--end #footer-->


		<div id="bottom">

			<div class="left">

				&copy; 2020 <a href="https://www.lecconews.news" title="Lecconews &#8211; News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico" rel="home">Lecconews &#8211; News libere su Lecco, lago di Como, Grigna,Valsassina, Valvarrone, Brianza. Notizie di cronaca, politica, sport, eventi e traffico</a>. All rights reserved.
			</div> <!--end .left-->

			<div class="right">
				<a href="http://www.theme-junkie.com">WordPress theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a>.
			</div> <!--end .right-->

			<div class="clear"></div>

		</div> <!--end #bottom -->

</div> <!--end #wrapper -->

<link rel='stylesheet' id='Css-css'  href='https://www.lecconews.news/wp/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.25' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.lecconews.news/wp/wp-admin/css/color-picker.min.css?ver=5.0.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.lecconews.news\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.lecconews.news/wp/wp-includes/js/wp-embed.min.js?ver=5.0.9'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"https:\/\/www.lecconews.news\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(116,156,191,1);"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizza il nostro sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che ha fornito loro o che hanno raccolto dal suo utilizzo dei loro servizi. Acconsenta ai nostri cookie se continua ad utilizzare il nostro sito web. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button" aria-label="Accetto">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button wp-default button" aria-label="Non accetto">Non accetto</a><a href="https://www.lecconews.news/privacy-policy-di-lecco-news/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			<div class="cookie-revoke-container" style="color: #000000;"><span id="cn-revoke-text" class="cn-text-container">Puoi revocare il tuo consenso in qualsiasi momento utilizzando il pulsante Revoca cookie.</span><span id="cn-revoke-buttons" class="cn-buttons-container"><a href="#" class="cn-revoke-cookie cn-button wp-default button" aria-label="Revoca cookie">Revoca cookie</a></span>
			</div>
		</div>
		<!-- / Cookie Notice plugin -->

<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="https://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->
	<!-- 2020-06-04 17:41:31 -->
	
    <!-- ########### Ad Script for lecconews.lc_RichMedia1 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
    OA_show(2796);
    // ]]> --></script>
    <!-- ####### Fine Ad Script for lecconews.lc_RichMedia1 ################ -->

</body>
</html>
